
  






  

  

  
  
  
  
  
  
  
  



  



  



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.bdtonline.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="senator, permit, politics, parliament, institutes, delay, moore capito, approval, federal government, broadband" />
<meta name="news_keywords" content="senator, permit, politics, parliament, institutes, delay, moore capito, approval, federal government, broadband" />
<meta name="description" content="Easing of federal permitting processes to allow a faster build-up of broadband infrastructure is needed, a group of U.S. senators is saying." />
<meta name="author" content="CHARLES BOOTHE Bluefield Daily Telegraph" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bdtonline.com/news/capito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion/article_0f763408-7679-11ed-857a-db7c31af0cd0.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C926%2C0%2C124&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Capito wants easing of fed permit process to aid broadband expansion" />
<meta property="og:description" content="Easing of federal permitting processes to allow a faster build-up of broadband infrastructure is needed, a group of U.S. senators is saying." />
<meta property="og:site_name" content="Bluefield Daily Telegraph" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="1478823245689812" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bdtonline" />
<meta name="twitter:image:alt" content="220423-news-capito-jn.jpg" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.d655407c2beee1a5e5788ed5c20be9d9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/font-awesome.min.e5604f5bf47d3b8b5552d999180549d2.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.aafcf93cf41daa238a62a66cb77cee24.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.edf843f6657f7531d7073bb7bccbbcec.css"/>
<!--[if lt IE 9]><link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/ie.css"/><![endif]-->
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/live/global/resources/styles/site.css?_dc=1503082860"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-card-promo-boxes.ed1a8e3c93ef8d80d23b903d016790fa.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.a27bf5e332f0dd667184ad38b7bf1638.css"/>
<style>/*<![CDATA[*/ #tncms-block-2495644 .tnt-prop-img { max-width: 350px; } #site-logo-2495644 { color: #666; } .follow-links-2495641 li { margin-right: 1px; padding: 0; } .follow-links-2495641 li a, .follow-links-2495641 li a:focus, .follow-links-2495641 li a:active { ; color: #336699!important; font-size: 18px; margin-right: 10px; padding:0; box-shadow: none; } .follow-links-2495641 li a:hover { text-decoration: none; } .follow-links-2495641 li a.tw:hover { color: #46C8F9; } .follow-links-2495641 li a.li:hover { color: #000; } #tncms-block-2397352 .tnt-prop-img { max-width: 350px; } #weather-2397358 .list-unstyled { margin: 0; } #weather-2397358 span { display: block; } #weather-2397358 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-2397358 .icon { position: relative; } #weather-2397358 .icon .tnt-svg { position: relative; font-size: 26px; margin-bottom: -6px; margin-right: 8px; margin-top: -8px; } #weather-2397358 .temp { font-size: 18px; line-height: 20px; font-weight: bold; } #weather-2397358 .cond { opacity: 0.7; } #weather-2397358 .current-conditions { float: left; height: 24px; } #weather-2397358 .dropdown-toggle { color: #49627b; display: block; } #site-top-nav #weather-2397358 .icon { margin-top: 4px; } #site-top-nav #weather-2397358 .temp { line-height: 36px; } #weather-2397358 .current-conditions { height: 36px; padding: 0 10px; } #main-navigation #weather-2397358 .current-conditions { padding-top: 11px; } #weather-2397358 .city-title { padding-top: 5px; } #weather-2397358 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-2397358 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-2397358 .weather-expanded small { opacity: 0.5; } #weather-2397358 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-2397358 .zip-update { width: 75px; } #weather-2397358 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-2397358 .zip-update-link:hover { color: #777; } #tncms-block-2495626 .tnt-prop-img { max-width: 350px; } #site-logo-2495626 { color: #666; } #site-logo-2495626 .list-inline, #site-logo-2495626 .logo-date { display: inline-block; margin-bottom: 0; font-size: 12px; } #site-logo-2495626 .logo-top ul, #site-logo-2495626 .logo-top div { margin-bottom: 10px; } #site-logo-2495626 .logo-bottom ul, #site-logo-2495626 .logo-bottom div { margin-top: 10px; } .follow-links-2397364 li { margin-right: 1px; padding: 0; } .follow-links-2397364 li a, .follow-links-2397364 li a:focus, .follow-links-2397364 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; opacity: .8; padding:0; box-shadow: none; } .follow-links-2397364 li a:hover { text-decoration: none; opacity: 1; } .follow-links-2397364 li a.fs,.follow-links-2397364 li a.fs:hover { color: #fff; background-color: #1595C7; } .follow-links-2397364 li a.tw,.follow-links-2397364 li a.tw:hover { color: #fff; background-color: #46C8F9; } #block-2495629 .promo-box { grid-template-columns: repeat(4, 1fr); } #block-2495629 #card-showcase-efbda3c4-7666-11ed-9ac8-77af0c9e8417 .showcase-box { width: 24% } #block-2495629 #card-showcase-9166f240-7679-11ed-849d-6f7eb9a3453e .showcase-box { width: 24% } #block-2495629 #card-showcase-0f763408-7679-11ed-857a-db7c31af0cd0 .showcase-box { width: 24% } #block-2495629 #card-showcase-410470ce-7648-11ed-8539-e786534f3d7c .showcase-box { width: 24% } #block-2495620 .breaking-title { background-color: #000; } #block-2495620 .breaking, #block-2495620 .breaking .container { background-color: #7b0b07; } #block-2495620 .tnt-slider .tnt-slider-controls .tnt-slider-previous, #block-2495620 .tnt-slider .tnt-slider-controls .tnt-slider-next { color: white; font-size: 14px; margin: 5px; padding: 4px 7px; background: transparaent; display: inline-block; cursor: pointer; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; } #block-2495620 .tnt-slider .tnt-slider-controls .tnt-slider-previous:hover, #block-2495620 .tnt-slider .tnt-slider-controls .tnt-slider-next:hover { background-color: rgba(0,0,0,.2); } #block-2495620 .breaking-title.light a { color: rgba(255,255,255,.95); } #block-2495512 .most-popular .tab-text { display: none; } #block-2495512 .most-popular .active .tab-text { display: inline; } #block-2397322 .card-panel { border: 5px solid; } #block-2397322 .panel { box-shadow: 10px 10px 10px -10px rgba(0,0,0,0.2); } #block-2397322 .card-panel { border-color: #ccc; } #block-2397322 .sticker { background-color: #cccccc; } #block-2397322 .card-panel .panel-body { padding-top: 60px; } #block-2397322 .sticker .tnt-svg { color:white; padding-bottom: 15px; } #block-2397322.block { margin-bottom: 0 !important; } #tncms-block-2397193 .tnt-prop-img { max-width: 350px; } #block-2397196 { color: #000; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.65.3"},"crm":{"group_id":"13"},"content":{"id":"0f763408-7679-11ed-857a-db7c31af0cd0","title":"Capito wants easing of fed permit process to aid broadband expansion","type":"article","published_time":"2022-12-08T09:30:00Z","tags":["senator","permit","politics","parliament","institutes","delay","moore capito","approval","federal government","broadband"],"authors":[{"id":"a84ead82-10b3-11e6-8ab4-73d72c81dae9","eh":"8cd68a3c21ef85ad14aec3d18141e7d6f4a4ab39109671adf995e972407404b2","first_name":"Charles","last_name":"Boothe","title":null}],"taxnonomies":{"blox_sections":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/section","items":["news","news\/local_news"]},"blox_flags":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/flag","items":["featured"]}},"metrics":{"image_count":1,"video_count":0,"audio_count":0,"word_count":492},"byline":"By CHARLES BOOTHE\nBluefield Daily Telegraph"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"CHARLES BOOTHE\nBluefield Daily Telegraph","start_hour":"04","id":"0f763408-7679-11ed-857a-db7c31af0cd0","app":"editorial","ga_page":"\/news\/article_0f763408-7679-11ed-857a-db7c31af0cd0.html"},"vendor":{"outbrain":"","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":312},"client":{"is_bot":"no","is_gdpr":"no"}},"taxonomy_1":"news","taxonomy_2":null,"taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"bdtonline.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news","weather_temp":50,"weather_conditions":"Cloudy","asset_source":"local","blox_asset_type":"article","asset_section":"news","asset_id":"0f763408-7679-11ed-857a-db7c31af0cd0","asset_headline":"Capito wants easing of fed permit process to aid broadband expansion","asset_byline":"By CHARLES BOOTHE\nBluefield Daily Telegraph","asset_pub_date":"12\/08\/2022","asset_pub_time":"4:30 am","asset_canonical":"https:\/\/www.bdtonline.com\/news\/capito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion\/article_0f763408-7679-11ed-857a-db7c31af0cd0.html","asset_tag_1":"senator","asset_tag_2":"permit","asset_tag_3":"politics","asset_tag_4":"parliament","asset_tag_5":"institutes","asset_tag_6":"delay","asset_tag_7":"moore capito","asset_tag_8":"approval","asset_tag_9":"federal government","asset_tag_10":"broadband","asset_flag_1":"featured"});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/6893/cc.js?ns=_cc6893" id="LOTCC_6893"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6893.add('tp', 'TNNW');
		_cc6893.add('act', ' User Login');
		_cc6893.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6893.add('med', 'flag: featured');
	_cc6893.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.7b5fd2a1aa906214ae39b25cd6ec9283.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.ef1ae2cf9d9803199a19b009dc464018.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/ads/impressions.js?_dc=1670499302"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/ads/traffic.js?_dc=1670477703"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/ads/settings.js?_dc=1519930307"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.dynamic.navigation.2c31f97f685c80e6b8dde49bcd628fd6.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script src="https://launch.inform.com/2/js/embed.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/live/global/resources/scripts/biz.js?_dc=1468343761"></script>
<script>/*<![CDATA[*/ window.promo_design_config || (window.promo_design_config = []); window.promo_design_config.push({"button_size":"btn-lg","button_style":"success","button_text":"Sign-up","button_url":"https:\/\/bcp.crwdcntrl.net\/5\/c=6880\/b=65080982?https:\/\/visitor.r20.constantcontact.com\/d.jsp?llr=zzoml49ab&p=oi&m=1128481045305&sit=iq8vgcwlb&f=1b0d492b-7e38-4613-9164-919f39ec6021","card_shape":"rounded_rectangle","content_text":"Sign up now to get our FREE breaking news coverage delivered right to your inbox.","display_again":"24","display_timer":"2","display_triggers":"visitor_enter","email_button_style":"primary","email_text_shadow":"disabled","heading_tag":"h2","heading_text_color":"light","headline_size":"medium","headline_text":"Get Breaking News","headline_text_color":"dark","lead_in":"Stay up to date on COVID-19","lead_text_color":"dark","overlay_action":"toaster_right","show_audience":"bdtonline_news_updates","sticker_color":"#cccccc","sticker_icon":"envelope","sticker_icon_color":"white","sticker_shape":"rounded","heading_bg_color":"","note":"","links_position":"top","display_width":"region","card_shadow":"enabled","bg_color":"","outline_color":"#ccc","border_width":"5","image_display":"medium","lead_text_shadow":"disabled","headline_shadow":"disabled","content_text_color":"dark","content_text_shadow":"disabled","info_text":"","info_text_color":"dark","info_text_shadow":"disabled","enable_email":"","require_user_account":"","signup_lists_only":"","list_ids":"","email_text_color":"dark","sign_up_text":"Sign up","manage_button_text":"Manage your lists","utm_tracking":"0","utm_source":"blox","utm_medium":"utility_promo_designer","utm_campaign":"pop_up","utm_campaign_content":"utility_promo_designer","utm_campaign_name":"utm_campaign_name","hide_audience":"","dmp_provider":"inherit","block_id":"2397322"}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Capito wants easing of fed permit process to aid broadband expansion | News | bdtonline.com</title>  

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400|PT+Serif&amp;display=swap"/>


            
    
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.bdtonline.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/custom/image/3cecd2c2-78fa-11e5-b9fa-7b4a3b6fa87c.png" />
    <link rel="alternate" type="application/rss+xml" title="Capito wants easing of fed permit process to aid broadband expansion | News | bdtonline.com" href="http://www.bdtonline.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
        <link rel="canonical" href="https://www.bdtonline.com/news/capito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion/article_0f763408-7679-11ed-857a-db7c31af0cd0.html" />
    
            <script defer src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a7c71fa5a63ad1158170fb2c085be042.js"></script>
            <!--Use for site customizations that need to be inserted into the site's header.-->
<!-- Osano Tag -->
<script src="https://cmp.osano.com/169jhmT062kCdFtLK/fb7f9d25-3431-48d8-b5e4-1e5c2c888338/osano.js"></script>
<!-- Flipp Controller Tag -->
<script async 
src="https://cdn-gateflipp.flippback.com/tag/js/flipptag.js?site_id=1181297"></script>
<script>
window.flippxp = window.flippxp || {run: []};
if (document.documentElement.clientWidth < 767) {
  window.flippxp.run.push(function() {
     window.flippxp.registerSlot("#flipp-ux-slot-101g218", "CNHI", 1181297, [ 256024 ]);
  });
} else {
  window.flippxp.run.push(function() {
     window.flippxp.registerSlot("#flipp-ux-slot-68ce2f21", "CNHI", 1181297, [ 257467 ]);
  });
}
</script>
<!-- Admiral --><script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://bandborder.com/v2/0/nin-JzsO68uBoG4qh9lRTC1ak_ZRogrhUI89vhHsF5GzdFVWOJOPvY",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://bandborder.com/v2/0/wcz6Y__LDtA0VYmLPrwHpPwsxEICKY7q11tzyFPVLX_-mmhwHqAhziE36QMNi9sObrT9MjZ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script>
<meta name="google-site-verification" content="qEPq-juFg2qOLojg_oD0UPw7VlqJOyXM0toh71T2K-s" />
<script async src='https://tag.simpli.fi/sifitag/5b650da0-bb31-0135-c7b0-06a9ed4ca31b'></script><!-- DFP Include -->
<!-- adb section targeting -->
<script>

window.AdBridg = window.AdBridg || { cmd: [] };
window.googletag = window.googletag || { cmd: [] };

window.AdBridg.cmd.push({
    action: "spa_pv_initialize",
    config: {
        adb_site: 'bdtonline',
        targeting: {
            section: 'news'
        }
    }
});
</script>

<!-- Links to adb library and GAM -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async='async' src='https://prod.adspsp.com/adb.1710310.min.js'></script>

<script type="text/javascript" src="https://bdtonline-cnhi-pw.newsmemory.com?meter&v=3&amp;service=onstop" async></script>

<meta name="vf:container_id" content="0f763408-7679-11ed-857a-db7c31af0cd0" />
<!-- APP Comments -->





<!--  Nativo JS Here-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

<!--  End Nativo JS Here-->

<!-- Adds masthead back to articles -->
<script>
    document.addEventListener("DOMContentLoaded", function(){
        const tarHead = document.getElementById('site-header-container');
		tarHead.classList.remove('hidden-lg','hidden-md');
    });
</script>


        </head>
        <body class="app-editorial grid-centerpiece blox-asset uuid-0f763408-7679-11ed-857a-db7c31af0cd0  section-news type-article infinity-disabled" data-authors='[]' data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.bdtonline.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.65.3&amp;townnews.crm.group_id=13&amp;townnews.content.id=0f763408-7679-11ed-857a-db7c31af0cd0&amp;townnews.content.title=Capito+wants+easing+of+fed+permit+process+to+aid+broadband+expansion&amp;townnews.content.type=article&amp;townnews.content.published_time=2022-12-08T09%3A30%3A00Z&amp;townnews.content.tags.0=senator&amp;townnews.content.tags.1=permit&amp;townnews.content.tags.2=politics&amp;townnews.content.tags.3=parliament&amp;townnews.content.tags.4=institutes&amp;townnews.content.tags.5=delay&amp;townnews.content.tags.6=moore+capito&amp;townnews.content.tags.7=approval&amp;townnews.content.tags.8=federal+government&amp;townnews.content.tags.9=broadband&amp;townnews.content.authors.0.id=a84ead82-10b3-11e6-8ab4-73d72c81dae9&amp;townnews.content.authors.0.eh=8cd68a3c21ef85ad14aec3d18141e7d6f4a4ab39109671adf995e972407404b2&amp;townnews.content.authors.0.first_name=Charles&amp;townnews.content.authors.0.last_name=Boothe&amp;townnews.content.taxnonomies.blox_sections.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fsection&amp;townnews.content.taxnonomies.blox_sections.items.0=news&amp;townnews.content.taxnonomies.blox_sections.items.1=news%2Flocal_news&amp;townnews.content.taxnonomies.blox_flags.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fflag&amp;townnews.content.taxnonomies.blox_flags.items.0=featured&amp;townnews.content.metrics.image_count=1&amp;townnews.content.metrics.video_count=0&amp;townnews.content.metrics.audio_count=0&amp;townnews.content.metrics.word_count=492&amp;townnews.content.byline=By+CHARLES+BOOTHE%0ABluefield+Daily+Telegraph&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=CHARLES+BOOTHE%0ABluefield+Daily+Telegraph&amp;tncms.asset.start_hour=04&amp;tncms.asset.id=0f763408-7679-11ed-857a-db7c31af0cd0&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Farticle_0f763408-7679-11ed-857a-db7c31af0cd0.html&amp;tncms.vendor.outbrain=&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=blox&amp;tncms.system.render_time=312&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;taxonomy_1=news&amp;blox_platform=desktop&amp;blox_page_type=asset&amp;blox_domain=bdtonline.com&amp;blox_skin=flex-editorial&amp;blox_application=editorial&amp;groups.content=1&amp;groups.advertising=2&amp;groups.utility=3&amp;content_group=1&amp;content_group_id=news&amp;blox_sections=news&amp;weather_temp=50&amp;weather_conditions=Cloudy&amp;asset_source=local&amp;blox_asset_type=article&amp;asset_section=news&amp;asset_id=0f763408-7679-11ed-857a-db7c31af0cd0&amp;asset_headline=Capito+wants+easing+of+fed+permit+process+to+aid+broadband+expansion&amp;asset_byline=By+CHARLES+BOOTHE%0ABluefield+Daily+Telegraph&amp;asset_pub_date=12%2F08%2F2022&amp;asset_pub_time=4%3A30+am&amp;asset_canonical=https%3A%2F%2Fwww.bdtonline.com%2Fnews%2Fcapito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion%2Farticle_0f763408-7679-11ed-857a-db7c31af0cd0.html&amp;asset_tag_1=senator&amp;asset_tag_2=permit&amp;asset_tag_3=politics&amp;asset_tag_4=parliament&amp;asset_tag_5=institutes&amp;asset_tag_6=delay&amp;asset_tag_7=moore+capito&amp;asset_tag_8=approval&amp;asset_tag_9=federal+government&amp;asset_tag_10=broadband&amp;asset_flag_1=featured&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.bdtonline.com",
  secureDomain: "bdtonline.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5TL6X3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5TL6X3');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":"cnhi\/bdtonline","size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bdtonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.bdtonline.com/users/admin/contribute/article/?assetid=0f763408-7679-11ed-857a-db7c31af0cd0&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.bdtonline.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.bdtonline.com/tncms/admin/editorial-asset/?edit=0f763408-7679-11ed-857a-db7c31af0cd0"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-2495644" class="tncms-block in-drawer"><div id="site-logo-2495644" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/media/c/85/c85c4186-a570-11ec-924c-3fcf0a9871b3/623257c3c4a90.image.png?resize=200%2C19" 
            srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/media/c/85/c85c4186-a570-11ec-924c-3fcf0a9871b3/623257c3c4a90.image.png?resize=150%2C15 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/media/c/85/c85c4186-a570-11ec-924c-3fcf0a9871b3/623257c3c4a90.image.png?resize=200%2C19 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/media/c/85/c85c4186-a570-11ec-924c-3fcf0a9871b3/623257c3c4a90.image.png?resize=225%2C22 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/media/c/85/c85c4186-a570-11ec-924c-3fcf0a9871b3/623257c3c4a90.image.png?resize=300%2C29 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/media/c/85/c85c4186-a570-11ec-924c-3fcf0a9871b3/623257c3c4a90.image.png 400w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="350"
            height="34"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-2495641" class="tncms-block in-drawer social-links"><div class="follow-links-2495641 follow-links default">
    
    <section id="block-2495641" class="block emphasis-h3   " ><ul class="list-inline">
        
        
            <li>
                <a href="https://twitter.com/BDTonline" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
            <li>
                <a href="mailto:https%3A%2F%2Fvisitor.r20.constantcontact.com%2Fd.jsp%3Fllr%3Dzzoml49ab%26p%3Doi%26m%3D1128481045305%26sit%3Diq8vgcwlb%26f%3D1b0d492b-7e38-4613-9164-919f39ec6021" title="Email" target="_blank" rel="noopener" class="btn btn-xs btn-link em" data-toggle="tooltip" data-placement="bottom">
                    <i class="fas tnt-envelope"></i>
                    <span class="sr-only">Email</span>
                </a>
            </li>
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bdtonline.com",
  "sameAs" : [,"https://twitter.com/BDTonline","https://visitor.r20.constantcontact.com/d.jsp?llr=zzoml49ab&p=oi&m=1128481045305&sit=iq8vgcwlb&f=1b0d492b-7e38-4613-9164-919f39ec6021"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-2495632" class="tncms-block hidden-md hidden-lg"><section id="block-2495632" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-2495632" class="search-form-container card clearfix text-center well">
    <form id="site-search-2495632" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="s" value="start_time">
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="app" value="editorial">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-2495632-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-2495632-btn" class="btn btn-default" type="submit">
                <span class="hidden-xs hidden-sm">Search</span>
            </button>
        </span>
    </div>
    <input type="hidden" name="nsa" value="eedition">
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section><style>
    #site-search-2495632 .search-spinner { position: absolute; }
    #site-search-2495632 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group {margin-left: 0;}
    

    
</style> 

<script>
    $('#site-search-2495632-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-2495632').submit();
        return false;
    });

    $('#site-search-2495632').on('submit', function(){
        if( $('#site-search-2495632-term').val() ){
            $('#site-search-2495632-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-span-class-fas-tnt-home-span"><span class="fas tnt-home"></span></a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="javascript:var onclick=ta_account();" id="ta_account_button"  class="nav-link tnt-section-login">Login</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://niagara-gazette-cnhi.newsmemory.com/?special=Explore"  target="_blank" rel="noopener" class="nav-link tnt-section-explore-the-niagara-frontier">EXPLORE the Niagara Frontier</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local_news/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/virginia/"  class="nav-link tnt-section-west-virginiavirginia">West Virginia/Virginia</a>
                                </li><li>
                                    <a href="/news/nation_world/"  class="nav-link tnt-section-nationworld">Nation/World</a>
                                </li><li>
                                    <a href="Police Blotter, Warrants …"  class="nav-link tnt-section-police-blotter-warrants">Police Blotter, Warrants …</a>
                                </li><li>
                                    <a href="/news/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                                </li><li>
                                    <a href="/news/lifestyles/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                                </li><li>
                                    <a href="/gallery/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-puzzles-comics-games">Puzzles, Comics & Games</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/comics-kingdom/"  class="nav-link tnt-section-comics">Comics</a>
                                </li><li>
                                    <a href="/puzzles-palace/"  class="nav-link tnt-section-puzzles">Puzzles</a>
                                </li><li>
                                    <a href=" https://games.cnhinews.com/?arkpromo=Menu_BluefieldDailyTelegraph "  class="nav-link tnt-section-games">Games</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/local_sports/"  class="nav-link tnt-section-local-sports">Local Sports</a>
                                </li><li>
                                    <a href="/sports/national_sports/"  class="nav-link tnt-section-national-sports">National Sports</a>
                                </li><li>
                                    <a href="/sports/college_sports/"  class="nav-link tnt-section-college-sports">College Sports</a>
                                </li><li>
                                    <a href="/sports/pro_sports/"  class="nav-link tnt-section-pro-sports">Pro Sports</a>
                                </li><li>
                                    <a href="/sports/sports_columns/"  class="nav-link tnt-section-sports-columns">Sports Columns</a>
                                </li><li>
                                    <a href="/sports/sports_calendar/"  class="nav-link tnt-section-sports-calendar">Sports Calendar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="http://prerogativemagazine.cnhi.newsmemory.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-prerogative-magazine">Prerogative magazine</a>
                                </li><li>
                                    <a href="https://view.joomag.com/thrive-health-guide-southern-west-virginia-september-october-2017/0081755001503438079?short"  target="_blank" rel="noopener" class="nav-link tnt-section-thrive-magazine">Thrive magazine</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/letters_to_the_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://celebrations.bdtonline.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-celebrations">Celebrations</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/monster"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/autos"  class="nav-link tnt-section-autos">Autos</a>
                                </li><li>
                                    <a href="/homes"  class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a href="/placeanad"  class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/e-edition"  class="nav-link tnt-section-e-paper">E-Paper</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/app-downloads"  class="nav-link tnt-section-app">App</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://notices.bdtonline.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-public-notices">Public Notices</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-15" data-target="#mobile-nav-left_menu-child-15">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/site/contact-us.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-15" class="collapse nav navbar-nav"><li>
                                    <a href="http://photos.bdtonline.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-purchase-photos">Purchase Photos</a>
                                </li><li>
                                    <a href="/site/forms/online_services/letter/"  class="nav-link tnt-section-submit-a-letter-to-the-editor">Submit a Letter to the Editor</a>
                                </li><li>
                                    <a href="/site/forms/online_services/submit_news/"  class="nav-link tnt-section-submit-a-news-tip">Submit a News Tip</a>
                                </li><li>
                                    <a href="http://obituaries.bdtonline.com/select-notice-type"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-obituary">Place an Obituary</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-16" data-target="#mobile-nav-left_menu-child-16">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/subscriptions"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-16" class="collapse nav navbar-nav"><li>
                                    <a href="/subscriptions"  class="nav-link tnt-section-start-a-subscription">Start a Subscription</a>
                                </li><li>
                                    <a href="/subscriber-services"  class="nav-link tnt-section-manage-my-subscription">Manage My Subscription</a>
                                </li><li>
                                    <a href="/e-edition"  class="nav-link tnt-section-e-paper">E-Paper</a>
                                </li><li>
                                    <a href="/app-downloads"  class="nav-link tnt-section-app-downloads">App Downloads</a>
                                </li><li>
                                    <a href="https://visitor.r20.constantcontact.com/d.jsp?llr=zzoml49ab&amp;p=oi&amp;m=1128481045305&amp;sit=iq8vgcwlb&amp;f=1b0d492b-7e38-4613-9164-919f39ec6021"  target="_blank" rel="noopener" class="nav-link tnt-section-newsletter">Newsletter</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-17" data-target="#mobile-nav-left_menu-child-17">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="Classifieds"  class="nav-link tnt-section-shop">Shop</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-17" class="collapse nav navbar-nav"><li>
                                    <a href="/coupondeals"  class="nav-link tnt-section-coupons">Coupons</a>
                                </li><li>
                                    <a href="/weeklyads"  class="nav-link tnt-section-weekly-ads">Weekly Ads</a>
                                </li><li>
                                    <a href="http://newspaperads.bdtonline.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-newspaper-ads">Newspaper Ads</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
        
            <div id="site-navbar-container" class="hidden-print affix-top">
                
                <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default navbar-dynamic">
                    <div class="navbar-header">
                        
                        <button type="button" class="hamburger-desktop navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu">
                            <i class="fas tnt-bars tnt-fw"></i>
                        </button>

                        
                            <div class="navbar-brand pos_left_menu_right_search">
                                
                                    <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-2397352" class="tncms-block"><section id="block-2397352" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/custom/image/a4bfd4c8-3840-11e8-b07d-af87a70c5c24.png?resize=150%2C15 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/custom/image/a4bfd4c8-3840-11e8-b07d-af87a70c5c24.png?resize=200%2C19 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/custom/image/a4bfd4c8-3840-11e8-b07d-af87a70c5c24.png?resize=225%2C22 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/custom/image/a4bfd4c8-3840-11e8-b07d-af87a70c5c24.png?resize=300%2C29 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/custom/image/a4bfd4c8-3840-11e8-b07d-af87a70c5c24.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="350"
                height="34"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
                                
                            </div>
                        

                        
                            <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                                <li class="search-form-dropdown dropdown yamm-fw">
                                    <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                        <span class="fas tnt-search"></span>
                                    </a>
                                    <ul class="dropdown-menu">
                                        <li>
                                            <form action="/search/" method="GET" class="yamm-content">
                                                <input type="hidden" name="l" value="25">
                                                <input type="hidden" name="sd" value="desc">
                                                <input type="hidden" name="s" value="start_time">
                                                <input type="hidden" name="f" value="html">
                                                <input type="hidden" name="t" value="article,video,youtube,collection">
                                                <div class="input-group">
                                                    <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                    <input type="submit" class="hide" value="Search">
                                                    <span class="input-group-btn">
                                                        <button class="btn btn-default site-search-btn" type="submit">
                                                            Search
                                                        </button>
                                                    </span>
                                                </div>
                                                <div class="clearfix"></div>
                                            </form>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                            <script>
                                $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                    $('.site-search-full-mobile form').submit();
                                    return false;
                                });
                            </script>
                        
                    </div>

                    
                        <div id="navbar-collapse" class="navbar-collapse collapse">
                            
                                <div class="pull-right">
                                    <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                    <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-contact-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/contact-us.html" >
                    <span class="nav-label ">Contact Us</span>
                </a><ul id="main-nav-right-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-purchase-photos"  href="http://photos.bdtonline.com/"  target="_blank" rel="noopener">
                    <span class="nav-label ">Purchase Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-letter-to-the-editor"  href="/site/forms/online_services/letter/" >
                    <span class="nav-label ">Submit a Letter to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-news-tip"  href="/site/forms/online_services/submit_news/" >
                    <span class="nav-label ">Submit a News Tip</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-obituary"  href="http://obituaries.bdtonline.com/select-notice-type"  target="_blank" rel="noopener">
                    <span class="nav-label ">Place an Obituary</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-subscribe"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/subscriptions/" >
                    <span class="nav-label ">Subscribe</span>
                </a><ul id="main-nav-right-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-start-a-subscription"  href="/subscriptions" >
                    <span class="nav-label ">Start a Subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-manage-my-subscription"  href="/subscriber-services" >
                    <span class="nav-label ">Manage My Subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-paper"  href="/e-edition" >
                    <span class="nav-label ">E-Paper</span>
                </a></li><li>
                <a class="nav-link  tnt-section-app-downloads"  href="/app-downloads" >
                    <span class="nav-label ">App Downloads</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletter"  href="https://visitor.r20.constantcontact.com/d.jsp?llr=zzoml49ab&p=oi&m=1128481045305&sit=iq8vgcwlb&f=1b0d492b-7e38-4613-9164-919f39ec6021"  target="_blank" rel="noopener">
                    <span class="nav-label ">Newsletter</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-login"  href="javascript:var onclick=ta_account();" id="ta_account_button2" >
                    <span class="nav-label ">Login</span>
                </a></li></ul></div>
                                </div>
                            
                            <div class="navbar-left">
                                <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-span-class-fas-tnt-home-span"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only"><span class="fas tnt-home"></span></span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-paper"  href="/e-edition" >
                    <span class="nav-label ">E-Paper</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-local-events"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/events" >
                    <span class="nav-label ">Local Events</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-see-all-events"  href="/events" >
                    <span class="nav-label ">See All events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-add-your-event"  href=" https://portal.cityspark.com/EventEntry/EventEntry/bdtonline " >
                    <span class="nav-label ">Add Your Event</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-celebrations"  href="http://celebrations.bdtonline.com/"  target="_blank" rel="noopener">
                    <span class="nav-label ">Celebrations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="http://obituaries.bdtonline.com"  target="_blank" rel="noopener">
                    <span class="nav-label ">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-legal-notices"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label ">Legal Notices</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-legal-notices"  href="http://notices.bdtonline.com"  target="_blank" rel="noopener">
                    <span class="nav-label ">Legal Notices</span>
                </a></li></ul></li></ul></div>
                            </div>
                        </div>

                        
                            <div id="navbar-asset-header">
                                <div class="title hidden-xs">
                                    Capito wants easing of fed permit process to aid broadband expansion
                                </div>
                                <div class="share-header">
                                     
                                        <div class="share-label pull-left">
                                            Share this
                                        </div>
                                        <div class="share-container">
                                            
                                        </div>
                                    
                                </div>
                            </div>
                        
                    
                </nav>
                
            </div>
            
        
    
    
    
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print hidden-md hidden-lg">
            <header id="site-header" class="container" role="banner">
                <!-- tecnavia no esc -->

<script type="text/javascript">
document.onkeydown = function (e) {             
        var e = e || window.event;         
        var keyCode = (e.which) ? e.which : e.keyCode;                                                        
     if(keyCode == 27){
                alert("ESC key not allowed!");
                return false;                                   
        }
}                                                     
</script>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1478823245689812";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript" src="https://bdtonline-cnhi-pw.newsmemory.com?meter&v=3" async></script>

                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-2397358" class="tncms-block cnhi-weather-widget"><div id="weather-2397358" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=24701" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-cloudy"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">50&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="24701">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_2397358" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Bluefield, WV
                                
                                <small>(24701)</small>
                            </h4><h5>Today</h5>
                                <p>Areas of patchy fog early. Showers this morning, becoming a steady rain during the afternoon hours. High 52F. Winds light and variable. Chance of rain 90%. Rainfall near a quarter of an inch..
                                </p>
                                <h5>Tonight</h5>
                                <p>Steady light rain this evening. Showers continuing overnight. Low 42F. Winds light and variable. Chance of rain 70%.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: December 8, 2022 @ 6:33 am</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=24701"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-2397355" class="tncms-block"><!-- weather button atf -->
<div id='adb_weather_atf'></div></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-2495626" class="tncms-block"><div id="site-logo-2495626" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/media/c/85/c85c4186-a570-11ec-924c-3fcf0a9871b3/623257c3c4a90.image.png?resize=200%2C19" 
            srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/media/c/85/c85c4186-a570-11ec-924c-3fcf0a9871b3/623257c3c4a90.image.png?resize=150%2C15 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/media/c/85/c85c4186-a570-11ec-924c-3fcf0a9871b3/623257c3c4a90.image.png?resize=200%2C19 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/media/c/85/c85c4186-a570-11ec-924c-3fcf0a9871b3/623257c3c4a90.image.png?resize=225%2C22 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/media/c/85/c85c4186-a570-11ec-924c-3fcf0a9871b3/623257c3c4a90.image.png?resize=300%2C29 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/media/c/85/c85c4186-a570-11ec-924c-3fcf0a9871b3/623257c3c4a90.image.png 400w"
            sizes="(min-width: 1200px) 380px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="350"
            height="34"
            alt="site-logo"
            ></a>
        </div><div class="logo-bottom"><div class="logo-date">
                Thursday, December 8, 2022
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/e-edition" class="">E-Paper</a></li>
                
            
            
        </ul></div></div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-2397364" class="tncms-block"><div class="follow-links-2397364 pull-right">
    
    <section id="block-2397364" class="block emphasis-h3   " ><ul class="list-inline">
    
            <li>
                <a href="https://visitor.r20.constantcontact.com/d.jsp?llr=zzoml49ab&p=oi&m=1128481045305&sit=iq8vgcwlb&f=1b0d492b-7e38-4613-9164-919f39ec6021" title="newsletter" target="_blank" class="btn btn-md btn-link fs">
                    <i class="fas tnt-envelope"></i>
                    <span class="sr-only">Newsletter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://twitter.com/BDTonline" title="Twitter" target="_blank" class="btn btn-md btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://www.bdtonline.com",
  "sameAs" : ["https://visitor.r20.constantcontact.com/d.jsp?llr=zzoml49ab&p=oi&m=1128481045305&sit=iq8vgcwlb&f=1b0d492b-7e38-4613-9164-919f39ec6021","https://twitter.com/BDTonline"] 
}
</script>
<div class="clearfix"></div>
    <script>
        jQuery(document).ready(function(){
            $('.follow-links-2397364 li a').tooltip({
                placement:'bottom'
            });
        });
    </script>
</div><div id="tncms-block-2397361" class="tncms-block cnhi-search"><section id="block-2397361" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-2397361" class="search-form-container card clearfix text-center ">
    <form id="site-search-2397361" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="s" value="start_time">
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="app" value="editorial">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-2397361-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-2397361-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <input type="hidden" name="nsa" value="eedition">
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section><style>
    #site-search-2397361 .search-spinner { position: absolute; }
    #site-search-2397361 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group {margin-left: 0;}#search-form-2397361 { margin-bottom:0; }
        #site-search-2397361 .site-search-form { padding:0; }
        #site-search-2397361 #site-search-2397361-btn {
            outline: none;}
        #site-search-2397361 #site-search-2397361-term { border:0; box-shadow: none; }
    
    

    
</style> 

<script>
    $('#site-search-2397361-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-2397361').submit();
        return false;
    });

    $('#site-search-2397361').on('submit', function(){
        if( $('#site-search-2397361-term').val() ){
            $('#site-search-2397361-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-2397367" class="tncms-block"><div class="viafoura cnhi-viafoura cnhi-viafoura-top">
 <vf-tray-trigger></vf-tray-trigger>
</div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-2495533" class="tncms-block hidden-xs">

<!-- leaderboard mid -->
<div class="clear" style="padding-top:10px"></div>
<div id='adb_leaderboard_mid' style="width:100%;text-align:center"></div>
<div class="clear" style="padding-bottom:10px"></div>

</div><div id="tncms-block-2495629" class="tncms-block pediment"><section id="block-2495629" class="block emphasis-h3    tnt-no-margin-bottom" ><div class="promo-box image-lg">
        
            
            <article id="card-showcase-efbda3c4-7666-11ed-9ac8-77af0c9e8417" class="clearfix tnt-asset-type-article card showcase position-0 odd tnt-flag-featured  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-efbda3c4-7666-11ed-9ac8-77af0c9e8417 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/with-little-time-remaining-community-christmas-tree-still-far-from-goal/article_efbda3c4-7666-11ed-9ac8-77af0c9e8417.html" class="tnt-asset-link"  aria-label="With little time remaining, Community Christmas Tree still far from goal">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="With little time remaining, Community Christmas Tree still far from goal"
                            class="img-responsive lazyload full default"
                            width="617"
                            height="347"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/6e/b6e4f3e2-eba3-11e8-957c-435e674d3cb1/5bf22161cb501.image.jpg?crop=617%2C347%2C0%2C126&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/6e/b6e4f3e2-eba3-11e8-957c-435e674d3cb1/5bf22161cb501.image.jpg?crop=617%2C347%2C0%2C126&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/6e/b6e4f3e2-eba3-11e8-957c-435e674d3cb1/5bf22161cb501.image.jpg?crop=617%2C347%2C0%2C126&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/6e/b6e4f3e2-eba3-11e8-957c-435e674d3cb1/5bf22161cb501.image.jpg?crop=617%2C347%2C0%2C126&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/6e/b6e4f3e2-eba3-11e8-957c-435e674d3cb1/5bf22161cb501.image.jpg?crop=617%2C347%2C0%2C126&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/6e/b6e4f3e2-eba3-11e8-957c-435e674d3cb1/5bf22161cb501.image.jpg?crop=617%2C347%2C0%2C126&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/6e/b6e4f3e2-eba3-11e8-957c-435e674d3cb1/5bf22161cb501.image.jpg?crop=617%2C347%2C0%2C126&resize=617%2C347&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/with-little-time-remaining-community-christmas-tree-still-far-from-goal/article_efbda3c4-7666-11ed-9ac8-77af0c9e8417.html" class="tnt-asset-link" aria-label="With little time remaining, Community Christmas Tree still far from goal">
        

        
            With little time remaining, Community Christmas&hellip;</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-9166f240-7679-11ed-849d-6f7eb9a3453e" class="clearfix tnt-asset-type-article card showcase position-1 even tnt-flag-featured  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-9166f240-7679-11ed-849d-6f7eb9a3453e media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/youngkin-wants-to-reimburse-any-fines-paid-for-covid-restriction-violations/article_9166f240-7679-11ed-849d-6f7eb9a3453e.html" class="tnt-asset-link"  aria-label="Youngkin wants to reimburse any fines paid for COVID restriction violations">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Youngkin wants to reimburse any fines paid for COVID restriction violations"
                            class="img-responsive lazyload full default"
                            width="1030"
                            height="579"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/7/43/74341fc2-f307-11ec-b2a9-6f5297d30230/62b483cc270e9.image.jpg?crop=1030%2C579%2C507%2C92&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/7/43/74341fc2-f307-11ec-b2a9-6f5297d30230/62b483cc270e9.image.jpg?crop=1030%2C579%2C507%2C92&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/7/43/74341fc2-f307-11ec-b2a9-6f5297d30230/62b483cc270e9.image.jpg?crop=1030%2C579%2C507%2C92&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/7/43/74341fc2-f307-11ec-b2a9-6f5297d30230/62b483cc270e9.image.jpg?crop=1030%2C579%2C507%2C92&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/7/43/74341fc2-f307-11ec-b2a9-6f5297d30230/62b483cc270e9.image.jpg?crop=1030%2C579%2C507%2C92&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/7/43/74341fc2-f307-11ec-b2a9-6f5297d30230/62b483cc270e9.image.jpg?crop=1030%2C579%2C507%2C92&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/7/43/74341fc2-f307-11ec-b2a9-6f5297d30230/62b483cc270e9.image.jpg?crop=1030%2C579%2C507%2C92&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/7/43/74341fc2-f307-11ec-b2a9-6f5297d30230/62b483cc270e9.image.jpg?crop=1030%2C579%2C507%2C92&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/7/43/74341fc2-f307-11ec-b2a9-6f5297d30230/62b483cc270e9.image.jpg?crop=1030%2C579%2C507%2C92&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/7/43/74341fc2-f307-11ec-b2a9-6f5297d30230/62b483cc270e9.image.jpg?crop=1030%2C579%2C507%2C92&resize=1030%2C579&order=crop%2Cresize 1035w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/youngkin-wants-to-reimburse-any-fines-paid-for-covid-restriction-violations/article_9166f240-7679-11ed-849d-6f7eb9a3453e.html" class="tnt-asset-link" aria-label="Youngkin wants to reimburse any fines paid for COVID restriction violations">
        

        
            Youngkin wants to reimburse any fines paid for &hellip;</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-0f763408-7679-11ed-857a-db7c31af0cd0" class="clearfix tnt-asset-type-article card showcase position-2 odd tnt-flag-featured  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-0f763408-7679-11ed-857a-db7c31af0cd0 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/capito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion/article_0f763408-7679-11ed-857a-db7c31af0cd0.html" class="tnt-asset-link"  aria-label="Capito wants easing of fed permit process to aid broadband expansion">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Capito wants easing of fed permit process to aid broadband expansion"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/capito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion/article_0f763408-7679-11ed-857a-db7c31af0cd0.html" class="tnt-asset-link" aria-label="Capito wants easing of fed permit process to aid broadband expansion">
        

        
            Capito wants easing of fed permit process to ai&hellip;</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
            
            <article id="card-showcase-410470ce-7648-11ed-8539-e786534f3d7c" class="clearfix tnt-asset-type-article card showcase position-3 even tnt-flag-featured  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-410470ce-7648-11ed-8539-e786534f3d7c media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/mercer-county-school-system-receives-false-threats-of-violence/article_410470ce-7648-11ed-8539-e786534f3d7c.html" class="tnt-asset-link"  aria-label="Mercer County school system receives false threats of violence">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Mercer County school system receives false threats of violence"
                            class="img-responsive lazyload full default"
                            width="1024"
                            height="576"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/c/1c/c1ccfe1a-ac50-11e6-ae03-af273a79fad9/582ce5a93c56c.image.jpg?crop=1024%2C576%2C0%2C52&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/c/1c/c1ccfe1a-ac50-11e6-ae03-af273a79fad9/582ce5a93c56c.image.jpg?crop=1024%2C576%2C0%2C52&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/c/1c/c1ccfe1a-ac50-11e6-ae03-af273a79fad9/582ce5a93c56c.image.jpg?crop=1024%2C576%2C0%2C52&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/c/1c/c1ccfe1a-ac50-11e6-ae03-af273a79fad9/582ce5a93c56c.image.jpg?crop=1024%2C576%2C0%2C52&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/c/1c/c1ccfe1a-ac50-11e6-ae03-af273a79fad9/582ce5a93c56c.image.jpg?crop=1024%2C576%2C0%2C52&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/c/1c/c1ccfe1a-ac50-11e6-ae03-af273a79fad9/582ce5a93c56c.image.jpg?crop=1024%2C576%2C0%2C52&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/c/1c/c1ccfe1a-ac50-11e6-ae03-af273a79fad9/582ce5a93c56c.image.jpg?crop=1024%2C576%2C0%2C52&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/c/1c/c1ccfe1a-ac50-11e6-ae03-af273a79fad9/582ce5a93c56c.image.jpg?crop=1024%2C576%2C0%2C52&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/c/1c/c1ccfe1a-ac50-11e6-ae03-af273a79fad9/582ce5a93c56c.image.jpg?crop=1024%2C576%2C0%2C52&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/c/1c/c1ccfe1a-ac50-11e6-ae03-af273a79fad9/582ce5a93c56c.image.jpg?crop=1024%2C576%2C0%2C52&resize=1024%2C576&order=crop%2Cresize 1035w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/mercer-county-school-system-receives-false-threats-of-violence/article_410470ce-7648-11ed-8539-e786534f3d7c.html" class="tnt-asset-link" aria-label="Mercer County school system receives false threats of violence">
        

        
            Mercer County school system receives false thre&hellip;</a></h3></div>
    
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div></div></div>
                </div>
                
            </header>
        </div>
    

    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-2495620" class="tncms-block padding-top padding-bottom"><section id="block-2495620" class="block emphasis-h3 light  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-2495620" class="breaking-title text-left light">
                <h4>Breaking</h4>
            </div>
            <div id="breaking-content-2495620" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-2495620-04d045fe-768b-11ed-96cd-0760e42e0a65" class="tnt-asset-type-article clearfix card summary light letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/judge-denies-request-for-temporary-injunction-in-mobile-home-park-rent-case/article_04d045fe-768b-11ed-96cd-0760e42e0a65.html" class="tnt-asset-link" aria-label="Judge denies request for temporary injunction in mobile home park rent case">
        

        
            Judge denies request for temporary injunction in mobile home park rent case</a></h3></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div><div id="tncms-block-2496355" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-2495509" class="tncms-block visible-xs"><!-- Mobile Banner ATF  -->

<div id="adb_mobileBanner_atf_flex" style="width:100%;text-align:center" class="visible-xs visible-sm"></div>
<div class="clear" style="padding-bottom:10px"></div>
</div><div id="tncms-block-2495506" class="tncms-block"></div></div></div>
        </div><div id="modal-image-08c6476e-c27f-11ec-8894-af29474d3b04" class="modal fullscreen in modal-image image-default modal-08c6476e-c27f-11ec-8894-af29474d3b04" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=400%2C267"
                        srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=150%2C100 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=225%2C150 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=640%2C427 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=990%2C660 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=1035%2C690 1035w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=1333%2C888 1333w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=1476%2C984 1476w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=1763%2C1175 2008w"
                        sizes="100vw"
                        
                        width="1763"
                        height="1175"
                        alt="220423-news-capito-jn.jpg"
                        class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-08c6476e-c27f-11ec-8894-af29474d3b04" data-target=".caption-inner-modal-image-08c6476e-c27f-11ec-8894-af29474d3b04">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-08c6476e-c27f-11ec-8894-af29474d3b04 collapse in"><div class="caption-text"><p>Capito</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        
                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-08c6476e-c27f-11ec-8894-af29474d3b04 img { max-height: 507px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-0f763408-7679-11ed-857a-db7c31af0cd0" class="asset article-default"  data-url="https://www.bdtonline.com/news/capito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion/article_0f763408-7679-11ed-857a-db7c31af0cd0.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Easing of federal permitting processes to allow a faster build-up of broadband infrastructure is needed, a group of U.S. senators is saying. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?crop=1763%2C926%2C0%2C124&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="bdtonline.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.bdtonline.com/news/capito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion/article_0f763408-7679-11ed-857a-db7c31af0cd0.html" />
    <div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.bdtonline.com\/tncms\/search\/mlt\/?origin=0f763408-7679-11ed-857a-db7c31af0cd0&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"0f763408-7679-11ed-857a-db7c31af0cd0","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-0f763408-7679-11ed-857a-db7c31af0cd0" class="asset-paging">
                <div id="paging-prev-0f763408-7679-11ed-857a-db7c31af0cd0" class="paging-link prev offset"></div>
                <div id="paging-next-0f763408-7679-11ed-857a-db7c31af0cd0" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
    <span>Capito wants easing of fed permit process to aid broadband expansion</span>
</h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-a84ead82-10b3-11e6-8ab4-73d72c81dae9-asset-0f763408-7679-11ed-857a-db7c31af0cd0" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.bdtonline.com/users/profile/Charles%20Boothe">By CHARLES BOOTHE
Bluefield Daily Telegraph</a></span>
                
                    <div id="author-popup-a84ead82-10b3-11e6-8ab4-73d72c81dae9-asset-0f763408-7679-11ed-857a-db7c31af0cd0-content" class="hide"><article class="clearfix card author popup-content card-author-a84ead82-10b3-11e6-8ab4-73d72c81dae9">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.bdtonline.com/users/profile/Charles%20Boothe" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="Charles Boothe" src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/avatars/a/84/ead/a84ead82-10b3-11e6-8ab4-73d72c81dae9.76c30f89eb937845a7dcfbe9c0bf662e.png?_dc=1462227678" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.bdtonline.com/users/profile/Charles%20Boothe" rel="author" class="tnt-user-profile-link tnt-user-name">Charles Boothe</a>
                                </h4>
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:cboothe@bdtonline.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x "></i>
                    </span>
                </a>
            </li></ul></div>
                        </div>
                    </div>
                </div>
            </article></div></li>
        
        
            <li class="visible-print">
        <time datetime="2022-12-08T04:30:00-05:00" class="tnt-date asset-date text-muted">
            Dec 8, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-12-08T04:30:00-05:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-12-08T04:30:00-05:00">
    <meta itemprop="datePublished" content="2022-12-08T04:30:00-05:00">
    <meta itemprop="dateModified" content="2022-12-08T04:30:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-08c6476e-c27f-11ec-8894-af29474d3b04" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-08c6476e-c27f-11ec-8894-af29474d3b04" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=1200%2C800"><img
                        src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=400%2C267"
                        srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=150%2C100 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=225%2C150 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=640%2C427 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=990%2C660 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=1035%2C690 1035w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=1333%2C888 1333w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=1476%2C984 1476w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=1763%2C1175 2008w"
                        sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                        
                        width="1763"
                        height="1175"
                        alt="220423-news-capito-jn.jpg"
                        class="img-responsive full tnt-restrict-img-08c6476e-c27f-11ec-8894-af29474d3b04 default" />
            </div><style>
                .tnt-restrict-img-08c6476e-c27f-11ec-8894-af29474d3b04 {
                    max-width: 760px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>Capito</p>
                                </span>
                            
                        
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="0f763408-7679-11ed-857a-db7c31af0cd0">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove></div>
                            

                            

<div class="viafoura cnhi-viafoura"><vf-tray-trigger></vf-tray-trigger></div>

<div style="margin-bottom:20px">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bdtonline.com/news/capito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion/article_0f763408-7679-11ed-857a-db7c31af0cd0.html" class="popup"
    style="padding:10px;text-decoration:none" data-toggle="new-window" data-new-window-width="500"
    data-new-window-height="300" title="Facebook">
    <span class="rrssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 29 29">
        <path
          d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" />
        </svg>
    </span>
  </a>
  <a href="https://twitter.com/intent/tweet?text=https://www.bdtonline.com/news/capito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion/article_0f763408-7679-11ed-857a-db7c31af0cd0.html%20%7C%20Capito wants easing of fed permit process to aid broadband expansion"
    class="popup" style="padding:10px;text-decoration:none" data-toggle="new-window" data-new-window-width="500"
    data-new-window-height="300" title="Twitter">
    <span class="rrssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 28 28">
        <path
          d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z" />
        </svg>
    </span>
  </a>
  <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.bdtonline.com/news/capito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion/article_0f763408-7679-11ed-857a-db7c31af0cd0.html&amp;summary=Capito wants easing of fed permit process to aid broadband expansion"
    class="popup" style="padding:10px;text-decoration:none" data-toggle="new-window" data-new-window-width="500"
    data-new-window-height="300" title="LinkedIn">
    <span class="rrssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 28 28">
        <path
          d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" />
        </svg>
    </span>
  </a>
  <a href="http://pinterest.com/pin/create/button/?url=https://www.bdtonline.com/news/capito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion/article_0f763408-7679-11ed-857a-db7c31af0cd0.html&amp;media=https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/8c/08c6476e-c27f-11ec-8894-af29474d3b04/6263171488207.image.jpg?resize=760%2C507&amp;description=Capito wants easing of fed permit process to aid broadband expansion"
    style="padding:10px;text-decoration:none" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" title="Pinterest">
    <span class="rrssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 28 28">
        <path
          d="M14.02 1.57c-7.06 0-12.784 5.723-12.784 12.785S6.96 27.14 14.02 27.14c7.062 0 12.786-5.725 12.786-12.785 0-7.06-5.724-12.785-12.785-12.785zm1.24 17.085c-1.16-.09-1.648-.666-2.558-1.22-.5 2.627-1.113 5.146-2.925 6.46-.56-3.972.822-6.952 1.462-10.117-1.094-1.84.13-5.545 2.437-4.632 2.837 1.123-2.458 6.842 1.1 7.557 3.71.744 5.226-6.44 2.924-8.775-3.324-3.374-9.677-.077-8.896 4.754.19 1.178 1.408 1.538.49 3.168-2.13-.472-2.764-2.15-2.683-4.388.132-3.662 3.292-6.227 6.46-6.582 4.008-.448 7.772 1.474 8.29 5.24.58 4.254-1.815 8.864-6.1 8.532v.003z" />
        </svg>
    </span>
  </a>
  <a href="mailto:?subject=Capito wants easing of fed permit process to aid broadband expansion&amp;body=https://www.bdtonline.com/news/capito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion/article_0f763408-7679-11ed-857a-db7c31af0cd0.html" style="padding:10px;text-decoration:none" title="E-mail">
    <span class="rrssb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 28 28">
        <path
          d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
        </svg>
    </span>
  </a>
</div>
<div class="tout-sdk tout-top-article"></div>
<div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
        <style>#inform-video-player-1 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-1">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-1"
                 data-tracking-group="92127"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                
        <style>#inform-video-player-2 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-2">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-2"
                 data-tracking-group="92127"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                <p>Easing of federal permitting processes to allow a faster build-up of broadband infrastructure is needed, a group of U.S. senators is saying.</p><p>Senators Shelly Moore Capito, R-W.Va., John Barrasso, R-Wyo. and Ben Ray Lujan, D-N.M. has written a letter to Secretaries of the U.S. Departments of Interior, Agriculture, and Commerce about expanding high-speed internet access in rural communities.</p><p>Internet providers are required to obtain permits from the federal government when installing telecommunications infrastructure on federal lands or for projects using federal funding but are facing delays.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":"cnhi\/bdtonline","size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bdtonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>In their letter, the senators encourage the Biden administration to streamline the permitting process, close the digital divide and expand high-speed internet in rural areas across the country.</p><p>“According to the most recent Federal Communication Commission (FCC) Broadband Deployment report, approximately 14.5 million Americans in rural areas lack access to basic broadband service,” the senators wrote. “Many of our communities rely on rights of way and service corridors through federal lands for transportation and essential utilities.”</p><p>The goal to close the digital divide cannot be accomplished “without improving the permitting process,” they said in the letter. “We urge you to build upon recent actions taken by Congress and various federal agencies to streamline permitting on federal land.”</p><p>According to the letter, the federal government owns 45.9 percent of the land across 11 western states, and about 28 percent nationwide.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":"cnhi\/bdtonline","size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bdtonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-2397148" class="tncms-block visible-xs">
<!-- Mobile Rectangle ATF 300x250 article -->
<div id="adb_mobileRectangle_atf" style="width:100%;text-align:center" class="visible-xs visible-sm"></div>
<div class="clear" style="padding-bottom:10px"></div>


</div></div>

<p>“Many of our communities rely on rights of way and service corridors through federal lands for transportation and essential utilities,” the senators said. “Furthermore, duplicative permitting processes delay permit approvals for broadband infrastructure, drastically slowing down efforts to close the digital divide, especially on federal lands.”</p><p>Federal agencies should, as states are required to do now, expedite permitting timelines and waive fees in accordance with existing environmental protection and historic preservation laws.</p><p>Delays in permitting mean delays in receiving funding.</p><p>“Rural broadband providers have reported significant delays between the notice of an award and receipt of the funds necessary to deploy the proposed broadband networks,” the letter said. “While the delays seemingly occur at many steps throughout the process, those posed by environmental and historical preservation reviews significantly contribute to the long wait times leading up to the disbursement of funds to an awardee. We urge you to expedite permitting timelines and waive fees in accordance with existing environmental protection and historic preservation laws.”</p><p>The result of these delays impose a burden on small businesses and unserved families in many rural areas, the senators said, adding that access to high-speed internet is crucial for economic development, educating children as well as connecting Americans with their healthcare providers through telehealth services.</p><p>The letter also included several inquires about future plans to speed up the approval process, whether enough staff will be available to expedite the process and if more funded is needed, and about other details regarding the permitting process.</p><p>&mdash; Contact Charles Boothe at <a href="mailto:cboothe@bdtonline.com">cboothe@bdtonline.com</a></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":"cnhi\/bdtonline","size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bdtonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-2397145" class="tncms-block cnhi-sub-block-message">
<div id= "sub_message"></div>
<script>
function ta_paywallLoaded(){
	var loginStatus = ta_isUserLoggedIn();
	if (loginStatus == true) {
		var subMessage = document.createElement('div');
    subMessage.id = 'sub-message-top';
    subMessage.class = 'panel panel-default';
    subMessage.style.backgroundColor = '#eee';
    subMessage.style.borderRadius = '5px';
    subMessage.style.padding = '10px';
    subMessage.style.marginTop = '25px';
    subMessage.style.marginBottom = '25px';
    subMessage.innerHTML =
      '<div id="sub-message-mid" class="panel-body text-center"><div id="sub-message" style="margin:0px"><h3 style="font-family: Georgia,Times,Times New Roman,serif;">Thank you for supporting local journalism.</h3><p style="color:#999;margin-bottom:0px;font-family: Georgia,Times,Times New Roman,serif;">Get the most out of your subscription by signing up for <a style="text-decoration:underline" href="https://visitor.r20.constantcontact.com/d.jsp?llr=zzoml49ab&p=oi&m=1128481045305&sit=iq8vgcwlb&f=1b0d492b-7e38-4613-9164-919f39ec6021" target="_blank">email newsletters</a> and downloading <a style="text-decoration:underline" href="/app-downloads">our app</a>.</p></div></div>';
    var element = document.getElementById("sub_message");
    element.appendChild(subMessage);
    console.log("Code Loaded!");  
 	} else {
    var subMessage = document.createElement('div');
    subMessage.id = 'sub-message-top';
    subMessage.class = 'panel panel-default';
    subMessage.style.backgroundColor = '#eee';
    subMessage.style.borderRadius = '5px';
    subMessage.style.padding = '10px';
    subMessage.style.marginTop = '25px';
    subMessage.style.marginBottom = '25px';
    subMessage.innerHTML =
      '<div id="sub-message-mid" class="panel-body text-center"><div id="sub-message" style="margin:0px"><h3 style="font-family: Georgia,Times,Times New Roman,serif;">Support local journalism.</h3><p style="color:#999;font-family: Georgia,Times,Times New Roman,serif;">We are making critical coverage of the coronavirus available for free. Please consider subscribing so we can continue to bring you the latest news and information on this developing story.</p><a role="button" class="btn btn-lg btn-success" style="border-radius:7px;text-decoration:none;color:#fff" href="/subscriptions" target="_blank">Subscribe Today</a>';
    var element = document.getElementById("sub_message");
    element.appendChild(subMessage);
    console.log("Code Loaded!");  
}
}
</script>
</div></div>
                                
        <style>#inform-video-player-3 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-3">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-3"
                 data-tracking-group="92127"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p>Contact Charles Boothe at <a href="mailto:cboothe@bdtonline.com">cboothe@bdtonline.com</a></p></div>
                              
<!-- code here -->

    


                            
                                <div class="share-container content-below" data-subscription-required-remove></div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22senator%22#tncms-source=keyword" class="tag-senator label label-default" data-tncms-track-dmp='search: senator' rel="nofollow">Senator</a>
                </li> <li>
                    <a href="/search/?k=%22permit%22#tncms-source=keyword" class="tag-permit label label-default" data-tncms-track-dmp='search: permit' rel="nofollow">Permit</a>
                </li> <li>
                    <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics' rel="nofollow">Politics</a>
                </li> <li>
                    <a href="/search/?k=%22parliament%22#tncms-source=keyword" class="tag-parliament label label-default" data-tncms-track-dmp='search: parliament' rel="nofollow">Parliament</a>
                </li> <li>
                    <a href="/search/?k=%22institutes%22#tncms-source=keyword" class="tag-institutes label label-default" data-tncms-track-dmp='search: institutes' rel="nofollow">Institutes</a>
                </li> <li>
                    <a href="/search/?k=%22delay%22#tncms-source=keyword" class="tag-delay label label-default" data-tncms-track-dmp='search: delay' rel="nofollow">Delay</a>
                </li> <li>
                    <a href="/search/?k=%22moore%20capito%22#tncms-source=keyword" class="tag-moore-capito label label-default" data-tncms-track-dmp='search: moore-capito' rel="nofollow">Moore Capito</a>
                </li> <li>
                    <a href="/search/?k=%22approval%22#tncms-source=keyword" class="tag-approval label label-default" data-tncms-track-dmp='search: approval' rel="nofollow">Approval</a>
                </li> <li>
                    <a href="/search/?k=%22federal%20government%22#tncms-source=keyword" class="tag-federal-government label label-default" data-tncms-track-dmp='search: federal-government' rel="nofollow">Federal Government</a>
                </li> <li>
                    <a href="/search/?k=%22broadband%22#tncms-source=keyword" class="tag-broadband label label-default" data-tncms-track-dmp='search: broadband' rel="nofollow">Broadband</a>
                </li> </ul>
                        </div>
                    

                    

                    
<!-- Article Recipe Block -->
<div class="ahm-tvx" style="margin-top:20px;margin-bottom:20px">

<div class='block-title title-'>
<div class='blox-title-inner text-muted'>
<h4 class='text-muted block-title-inner'>Trending Video</h4>
</div>
</div>


<!-- CNHI; TVX InContent Trending Video Exchange -->
<div style="min-width: 300px;width: 100%"><div id="ahm-vidya-2" style="display: inline-block; vertical-align: top;width: calc( 100% - 310px ); min-width: 300px;"></div><div style="display: inline-block; margin: 0 5px 0 0;"><div style="vertical-align: top;width: 300px; min-height: 50px;" id="_snup-tvx-ldgr1"></div></div></div>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNNWDH2');</script>
</div>
<div id="nativo-article-bottom" class="nativo-article"></div>
<!-- livefyre code * -->



<div class="viafoura cnhi-viafoura-conv">
  <vf-conversations></vf-conversations>
</div>



<!-- Article Calendar -->
<div class="row">
<div class="col-lg-6 col-md-12" style="margin-bottom:20px;text-align:center">
<div data-cswidget="1251"> </div>
    <script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script>
</div>
<div class="col-lg-6 col-md-12" style="margin-bottom:20px;text-align:center">
<!-- mediumRectangle btf2 -->
    <div id='adb_mediumRectangle_btf2_flex' style="text-align:center"></div>
</div>
</div>



                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-a84ead82-10b3-11e6-8ab4-73d72c81dae9">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.bdtonline.com/users/profile/Charles%20Boothe" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="Charles Boothe" src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/avatars/a/84/ead/a84ead82-10b3-11e6-8ab4-73d72c81dae9.76c30f89eb937845a7dcfbe9c0bf662e.png?_dc=1462227678" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.bdtonline.com/users/profile/Charles%20Boothe" rel="author" class="tnt-user-profile-link tnt-user-name">Charles Boothe</a>
                                </h4>
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:cboothe@bdtonline.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x "></i>
                    </span>
                </a>
            </li></ul><div class="followed-notify-link hidden-print"><button id="follow-author-a84ead82-10b3-11e6-8ab4-73d72c81dae9" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=a84ead82-10b3-11e6-8ab4-73d72c81dae9&amp;s=start_time&amp;sd=desc" data-subject="Charles Boothe" data-description="Whenever Charles Boothe posts new content, you'll get an email delivered to your inbox with a link." data-name="Charles Boothe notification" data-author-id="a84ead82-10b3-11e6-8ab4-73d72c81dae9" data-user-url="https://www.bdtonline.com/users/"><i class="fas tnt-star"></i> Follow Charles Boothe
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.bdtonline.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.bdtonline.com/users/login/?referer_url=https%3A%2F%2Fwww.bdtonline.com%2Fnews%2Fcapito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion%2Farticle_0f763408-7679-11ed-857a-db7c31af0cd0.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.bdtonline.com/users/signup/?referer_url=https%253A%252F%252Fwww.bdtonline.com%252Fnews%252Fcapito-wants-easing-of-fed-permit-process-to-aid-broadband-expansion%252Farticle_0f763408-7679-11ed-857a-db7c31af0cd0.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-2397142" class="tncms-block"><section id="block-2397142" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2397142 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-2397142" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-2397142" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div><div id="tncms-block-2561224" class="tncms-block"><div id="flipp-ux-slot-68ce2f21">
<h4 class='flipp-ux-header title mb-0' class="text-muted block-title-inner"style='padding: 0px 0px 10px 0px; display: none;'>Featured Local Savings</h4>
</div></div></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>  

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-top-one" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-top-two" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-top-three" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-top-four" class="tncms-region "></div></div>
</div>


        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":"cnhi\/bdtonline","size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bdtonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-2495539" class="tncms-block hidden-xs"><!-- mediumRectangle atf -->
<div id='adb_mediumRectangle_atf' style="text-align:center"></div>
<div class="clear" style="padding-bottom:10px"></div></div><div id="tncms-block-2495542" class="tncms-block visible-xs"><!-- Mobile Rectangle ATF 300x250 Section-->



</div><div id="tncms-block-2495545" class="tncms-block">


<a href="/coupondeals" type="button" class="btn btn-default btn-lg side-bar-block-title" style="width:100%;margin-bottom:5px;border-color:#999999;border-radius:5px;color:#993133">COUPON DEALS</a>




<div class="panel panel-default" style="background-color:#eeeeee;border-radius:5px !important;box-shadow: 0px 0px 0px rgba(0,0,0,0);overflow:hidden">
    <div style="width:100%;text-align:center;padding-top:5px;">

        <a href="http://newspaperads.bdtonline.com"" class="side-bar-block-title" style="color:#033265;font-size: 18px;font-weight: bold;">NEWSPAPER ADS</a>


    </div>



    <div style="margin-top:5px; padding-left:10px; width:100%;margin-top:10px;margin-bottom:10px;height:125px !important">
        <script src="https://d1gzrgn7m19oq9.cloudfront.net/widget/retailadvertiser?hostname=newspaperads.bdtonline.com">
        </script>
    </div>
    
    
    
</div>
</div><div id="tncms-block-2495551" class="tncms-block ahm-tvx hidden-sm"><div style="margin-top:20px;margin-bottom:20px" class="cnhi-ahm-rail">
<!-- CNHI (Id #10223); Right Rail TRX -->


<div class='block-title title-'>
<div class='blox-title-inner'>
<h3 class='text-muted block-title-inner'>Trending Recipes</h3>
</div>
</div>

<div id="_snup-target1"></div><div id="_snup-dug-ldgr0"></div><script src="https://japfg-trending-content.appspot.com/widgey-dug.php?s=10223&v=1&q=3&i=1"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MNNWDH2');</script>
</div></div><div id="tncms-block-2495548" class="tncms-block"><!-- wishabi widget -->
<div class="block-title title-1303790 ">
        <div class="block-title-inner ">
            <h4 class="text-muted block-title-inner">
                This Week's Circulars
            </h4>
        </div>
    </div>
<!-- Flipp Anchor Tag-->
<div style="margin-top:10px">
<div id="flipp-ux-slot-101g218"></div>
</div>
<div style="margin-top:10px !important">
<div id="circularhub_module_15565"></div>
<script src="//api.circularhub.com/15565/d3c3545e8a8c114b/circularhub_module.js"></script>
</div></div></div>  

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-middle-one" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-middle-two" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-middle-three" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-middle-four" class="tncms-region "></div></div>
</div>


        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":"cnhi\/bdtonline","size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bdtonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-2397424" class="tncms-block"><br><div align="center"><a href="http://www.bdtonline.com/littlejimmie"><img moz-do-not-send="true" src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/5/2d/52d957e6-399c-11eb-9db5-2bcb1d49c8a4/5fcff0212aa5a.image.png?resize=300%2C250" alt width="300" height="250" border="0"></a></div>
<br></div><div id="tncms-block-2495521" class="tncms-block hidden-xs"><!-- mediumRectangle_btf1 flex right rail -->


<div id='adb_mediumRectangle_btf1' style="text-align:center"></div>
<div class="clear" style="padding-bottom:10px"></div>
</div><div id="tncms-block-2495518" class="tncms-block"><!-- Begin Video Homepage ks -->



</div><div id="tncms-block-2495527" class="tncms-block"><!-- Mobile article 300x250 under Monster block -->


<div id="adb_mobileBanner_article_monster" style="width:100%;text-align:center" class="visible-xs visible-sm"></div>
<div class="clear" style="padding-bottom:10px"></div>

</div><div id="tncms-block-2727987" class="tncms-block"><div align="center"><a href="https://paylink.paytrace.com?m=eyJhbGciOiJBMjU2S1ciLCJlbmMiOiJBMTI4R0NNIn0.mwqNSXHPLTcsyaVldVTZ7L706BD8oZDx.SYiKfNAjn8lPWEIY.X9wdQfZGb5R0PiHznNBer-kGVgFE5og68tdo0Sy32M1Ry_0DIUj_mZu5FHrDQdtgzmQR-h_EiU6uIbkm7_-i0mBbMqvivyojvvFFdYIK_iMXuqVlVGyTgFbiPybkysWyctdeYjhdAkM8vBQW0TcqQntfwwzcO2OrcuH_n4Df-8i1K6kwgvKIyWkt0rpWcGxIX_hX4Mm26BXGAYia5msDyILysoDTOqr18ZIQ4kBMwlt6CyR1qj3qrgOuNqlW7pzMcz3FC3dzyQp3FOUE8KVFF1adfk2WWjT0JL6bENY.gsSPLtE1Fg7BW6-LCy-gaw&amp;amp;amount=&amp;amp;invoice" target="_blank"><img moz-do-not-send="true" src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/d/0d/d0d1fd36-6a7a-11ed-a174-4f8c1ee69b05/637ceb8676fe7.image.jpg?resize=300%2C250" alt width="300" height="250" border="0"></a></div>
<p></p>
<br></div><div id="tncms-block-2495524" class="tncms-block hidden-xs"><!-- mediumRectangle_btf3_flex Section -->



</div><div id="tncms-block-2397430" class="tncms-block"><div align="center"><a href="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/9/e4/9e4dd85a-b4f3-11eb-bf37-17f8e998727f/609ee3387c59b.pdf.pdf"><img moz-do-not-send="true" src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/a/6c/a6c4899a-b4f6-11eb-afda-17e64ef9f9f5/609ee5dc1bcab.image.jpg?resize=300%2C250" alt width="300" height="250" border="0"></a></div>
<p></p></div><div id="tncms-block-2397400" class="tncms-block"><!-- ks update URL 0921 -->

</div><div id="tncms-block-2397409" class="tncms-block"><br><div style="width:100%;text-align:center">
<a href="https://prerogativemagazine-cnhi.newsmemory.com/" target="_blank">
<img src="https://prerogativemagazine-cnhi.newsmemory.com/getprima.php" width="100%" height style="PADDING-LEFT: 0px;"></a>"&gt;
</div>
<br></div><div id="tncms-block-2397403" class="tncms-block"><section id="block-2397403" class="block emphasis-h3   " ><div id="html-asset-2397403">
            <div class="html-content"><a href="https://www.flipsnack.com/77789F97C6F/0430-dnia.html" "target= "_blank"> <img src="https://static.cnhionline.com/registerherald/Niagara.jpg"></a></div>
        </div></section></div><div id="tncms-block-2397406" class="tncms-block cnhi-obits-title"><section id="block-2397406" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-2397406 ">
        <div class="block-title-inner">
            <h4>
                
                Obituaries
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-sm card-compact">
        
                
                <article id="card-summary-2397406-e6985e6e-2a66-52c1-9015-3ae07a1540e4" class="tnt-asset-type-link clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-obituaries">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-e6985e6e-2a66-52c1-9015-3ae07a1540e4 media-preview link-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="https://obituaries.bdtonline.com/obituary/james-steele-1086778107" class="tnt-asset-link"  aria-label="STEELE, James">
                
                
                
                <img
                    alt="STEELE, James"
                    src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/e/69/e6985e6e-2a66-52c1-9015-3ae07a1540e4/639103ad98812.preview.jpg?resize=125%2C200"
                    class="img-responsive  letterbox default"
                    loading="lazy"
                    width="958"
                    height="1533" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://obituaries.bdtonline.com/obituary/james-steele-1086778107" class="tnt-asset-link" aria-label="STEELE, James">
        

        
            STEELE, James</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"> </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-2397406-ec0ce1dc-11d9-5e1c-ae6b-a5171faef795" class="tnt-asset-type-link clearfix card summary inherit letterbox-style-default  tnt-section-obituaries">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://obituaries.bdtonline.com/obituary/carl-workman-1086777921" class="tnt-asset-link" aria-label="Workman, Carl">
        

        
            Workman, Carl</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">1 p.m., at Cravens-Shires Funeral Home in Bluewell. Burial will follow at Woodlawn Memorial Park in Bluewell. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-2397406-f0decf53-8f03-5d64-a52a-9863ea9d14c8" class="tnt-asset-type-link clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-obituaries">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-f0decf53-8f03-5d64-a52a-9863ea9d14c8 media-preview link-asset " data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="https://obituaries.bdtonline.com/obituary/sarah-dinger-1086773858" class="tnt-asset-link"  aria-label="DINGER, Sarah">
                
                
                
                <img
                    alt="DINGER, Sarah"
                    src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/0d/f0decf53-8f03-5d64-a52a-9863ea9d14c8/638fc0f9d3db1.preview.jpg?resize=144%2C200"
                    class="img-responsive  letterbox default"
                    loading="lazy"
                    width="153"
                    height="212" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://obituaries.bdtonline.com/obituary/sarah-dinger-1086773858" class="tnt-asset-link" aria-label="DINGER, Sarah">
        

        
            DINGER, Sarah</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"> </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-2397406-80b9486e-0931-51d6-8e90-1dd5c6928841" class="tnt-asset-type-link clearfix card summary inherit letterbox-style-default  tnt-section-obituaries">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://obituaries.bdtonline.com/obituary/ernest-mullins-1086773798" class="tnt-asset-link" aria-label="Mullins, Ernest">
        

        
            Mullins, Ernest</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">2 p.m., at Cravens-Shires Funeral Home in Bluewell. Burial will follow at Grandview Memory Gardens. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-2397406-b05357af-b396-5ec8-bc95-edfc96c30918" class="tnt-asset-type-link clearfix card summary inherit letterbox-style-default  tnt-section-obituaries">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://obituaries.bdtonline.com/obituary/audrey-jones-1086773797" class="tnt-asset-link" aria-label="Jones, Audrey">
        

        
            Jones, Audrey</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">11 a.m., at the Johnston Chapel Baptist Church in Princeton. A graveside service will be held Thursday at 10 a.m. at Roselawn Memorial Gardens. </p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div><div id="tncms-block-2397349" class="tncms-block"><!-- Mobile 300x250 between obits and most pop -->

<div id="adb_mobileBanner_obits_pop" style="width:100%;text-align:center" class="visible-xs visible-sm"></div>
<div class="clear" style="padding-bottom:10px"></div>
</div><div id="tncms-block-2397448" class="tncms-block"><section id="block-2397448" class="block emphasis-h3   " ><div id="html-asset-2397448">
            <div class="html-content"><a href="https://my.textcaster.com/asa/default.aspx?ID=8c474fde-4821-4ebe-bbcc-1b63a2cba0e4" target="_blank"><img src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/30/6307ab62-d2f2-11e8-9da4-87416e30fa0f/5bc8b403b3e3d.image.jpg"></a></div>
        </div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":"cnhi\/bdtonline","size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bdtonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>  

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-bottom-one" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-bottom-two" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-bottom-three" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-bottom-four" class="tncms-region "></div></div>
</div>

<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-2397445" class="tncms-block"><!-- 120x60 house ads -->
<div style="width:100%;">
    <!-- button btf1-->
    <div id='adb_button_btf1' style="float:left;margin:10px;"></div>
    <!-- button btf2-->
    <div id='adb_button_btf2' style="float:right;margin:10px;"></div>
</div></div><div id="tncms-block-2495512" class="tncms-block"><section id="block-2495512" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2495512 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-2495512" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-2495512" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-2495512" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-2495512" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-2495512" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/two-killed-in-crash-near-bramwell-identified/article_6545b6f6-7421-11ed-9434-f339ba48dadc.html">Two killed in crash near Bramwell identified</a></li><li><a href="/news/suspect-in-child-kidnapping-killed-in-officer-involved-shooting-on-i-77/article_d2367b1c-7262-11ed-a917-8ff03f7ffa45.html">Suspect in child kidnapping killed in officer-involved shooting on I-77</a></li><li><a href="/opinion/a-cold-almost-winter-night-and-darkness-no-one-was-expecting/article_21bf8dcc-6aa2-11ed-94c2-db52db0f20ec.html">A cold almost winter night, and darkness no one was expecting</a></li><li><a href="/news/search-for-killers-in-bland-service-station-murders-continues/article_37d58554-72ad-11ed-9a81-87481dc352e0.html">Search for killers in Bland service station murders continues</a></li><li><a href="/news/strange-happenings-at-the-mercer-county-courthouse/article_7df0667a-70c9-11ed-bccb-07334d65a793.html">Strange happenings at the Mercer County Courthouse</a></li><li><a href="/news/mercer-county-native-featured-on-travel-channel/article_fe434380-7284-11ed-8dca-8b97a003d266.html">Mercer County native featured on Travel Channel</a></li><li><a href="/news/nation_world/superintendent-fired-after-investigation-into-virginia-school-assaults/article_c48b57f0-ebee-5e8e-a3ce-19226460c3d7.html">Superintendent fired after investigation into Virginia school assaults</a></li><li><a href="/news/jennifer-hope-stables-sentenced-in-shooting-incident/article_66d090d0-74c7-11ed-b32b-8fad0325924e.html">Jennifer Hope Stables sentenced in shooting incident</a></li><li><a href="/news/mercer-county-school-system-receives-false-threats-of-violence/article_410470ce-7648-11ed-8539-e786534f3d7c.html">Mercer County school system receives false threats of violence</a></li><li><a href="/news/suspect-identified-in-interstate-77-shooting-incident/article_a6455e28-7281-11ed-9e5c-9bae78971200.html">Suspect identified in Interstate 77 shooting incident</a></li></ul></div>
        
        
            <div id="images-2495512" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/nation_world/la-premiere-of-george-tammy/image_0c4dd6e2-b4eb-51cc-bb92-df43bbd7b657.html" class="tnt-asset-link"  aria-label="LA Premiere of &quot;George &amp; Tammy&quot;">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="LA Premiere of &quot;George &amp; Tammy&quot;"
                            class="img-responsive lazyload ap-photo full default"
                            width="1167"
                            height="1167"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/c4/0c4dd6e2-b4eb-51cc-bb92-df43bbd7b657/6381bddc9c5f3.image.jpg?crop=1167%2C1167%2C304%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/c4/0c4dd6e2-b4eb-51cc-bb92-df43bbd7b657/6381bddc9c5f3.image.jpg?crop=1167%2C1167%2C304%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/c4/0c4dd6e2-b4eb-51cc-bb92-df43bbd7b657/6381bddc9c5f3.image.jpg?crop=1167%2C1167%2C304%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/c4/0c4dd6e2-b4eb-51cc-bb92-df43bbd7b657/6381bddc9c5f3.image.jpg?crop=1167%2C1167%2C304%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/c4/0c4dd6e2-b4eb-51cc-bb92-df43bbd7b657/6381bddc9c5f3.image.jpg?crop=1167%2C1167%2C304%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/c4/0c4dd6e2-b4eb-51cc-bb92-df43bbd7b657/6381bddc9c5f3.image.jpg?crop=1167%2C1167%2C304%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/c4/0c4dd6e2-b4eb-51cc-bb92-df43bbd7b657/6381bddc9c5f3.image.jpg?crop=1167%2C1167%2C304%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/c4/0c4dd6e2-b4eb-51cc-bb92-df43bbd7b657/6381bddc9c5f3.image.jpg?crop=1167%2C1167%2C304%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/c4/0c4dd6e2-b4eb-51cc-bb92-df43bbd7b657/6381bddc9c5f3.image.jpg?crop=1167%2C1167%2C304%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/c4/0c4dd6e2-b4eb-51cc-bb92-df43bbd7b657/6381bddc9c5f3.image.jpg?crop=1167%2C1167%2C304%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/0/c4/0c4dd6e2-b4eb-51cc-bb92-df43bbd7b657/6381bddc9c5f3.image.jpg?crop=1167%2C1167%2C304%2C0&resize=1167%2C1167&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/lifestyles/youngkin-cvh/image_b5603f00-7267-11ed-a1f5-1b1bd75e1532.html" class="tnt-asset-link"  aria-label="Youngkin CVH">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Youngkin CVH"
                            class="img-responsive lazyload full default"
                            width="1247"
                            height="1247"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/56/b5603f00-7267-11ed-a1f5-1b1bd75e1532/638a381306cb0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/56/b5603f00-7267-11ed-a1f5-1b1bd75e1532/638a381306cb0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/56/b5603f00-7267-11ed-a1f5-1b1bd75e1532/638a381306cb0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/56/b5603f00-7267-11ed-a1f5-1b1bd75e1532/638a381306cb0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/56/b5603f00-7267-11ed-a1f5-1b1bd75e1532/638a381306cb0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/56/b5603f00-7267-11ed-a1f5-1b1bd75e1532/638a381306cb0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/56/b5603f00-7267-11ed-a1f5-1b1bd75e1532/638a381306cb0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/56/b5603f00-7267-11ed-a1f5-1b1bd75e1532/638a381306cb0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/56/b5603f00-7267-11ed-a1f5-1b1bd75e1532/638a381306cb0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/56/b5603f00-7267-11ed-a1f5-1b1bd75e1532/638a381306cb0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/56/b5603f00-7267-11ed-a1f5-1b1bd75e1532/638a381306cb0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/56/b5603f00-7267-11ed-a1f5-1b1bd75e1532/638a381306cb0.image.jpg?crop=1247%2C1247%2C207%2C0&resize=1247%2C1247&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/nation_world/us-france-macron-new-orleans/image_aa667ba3-68ad-5692-92b5-d9168ed7194e.html" class="tnt-asset-link"  aria-label="US France Macron New Orleans">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="US France Macron New Orleans"
                            class="img-responsive lazyload ap-photo full default"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/a/a6/aa667ba3-68ad-5692-92b5-d9168ed7194e/638fc729e3a2f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/a/a6/aa667ba3-68ad-5692-92b5-d9168ed7194e/638fc729e3a2f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/a/a6/aa667ba3-68ad-5692-92b5-d9168ed7194e/638fc729e3a2f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/a/a6/aa667ba3-68ad-5692-92b5-d9168ed7194e/638fc729e3a2f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/a/a6/aa667ba3-68ad-5692-92b5-d9168ed7194e/638fc729e3a2f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/a/a6/aa667ba3-68ad-5692-92b5-d9168ed7194e/638fc729e3a2f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/a/a6/aa667ba3-68ad-5692-92b5-d9168ed7194e/638fc729e3a2f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/a/a6/aa667ba3-68ad-5692-92b5-d9168ed7194e/638fc729e3a2f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/a/a6/aa667ba3-68ad-5692-92b5-d9168ed7194e/638fc729e3a2f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/a/a6/aa667ba3-68ad-5692-92b5-d9168ed7194e/638fc729e3a2f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/a/a6/aa667ba3-68ad-5692-92b5-d9168ed7194e/638fc729e3a2f.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/nation_world/prison-stabbing-inmates-shot/image_ba1f3493-88d5-5895-92ea-e2b44e05ebc6.html" class="tnt-asset-link"  aria-label="Prison Stabbing Inmates Shot">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Prison Stabbing Inmates Shot"
                            class="img-responsive lazyload ap-photo full default"
                            width="1287"
                            height="1287"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/a1/ba1f3493-88d5-5895-92ea-e2b44e05ebc6/638d156c7b08f.image.jpg?crop=1287%2C1287%2C0%2C161&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/a1/ba1f3493-88d5-5895-92ea-e2b44e05ebc6/638d156c7b08f.image.jpg?crop=1287%2C1287%2C0%2C161&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/a1/ba1f3493-88d5-5895-92ea-e2b44e05ebc6/638d156c7b08f.image.jpg?crop=1287%2C1287%2C0%2C161&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/a1/ba1f3493-88d5-5895-92ea-e2b44e05ebc6/638d156c7b08f.image.jpg?crop=1287%2C1287%2C0%2C161&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/a1/ba1f3493-88d5-5895-92ea-e2b44e05ebc6/638d156c7b08f.image.jpg?crop=1287%2C1287%2C0%2C161&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/a1/ba1f3493-88d5-5895-92ea-e2b44e05ebc6/638d156c7b08f.image.jpg?crop=1287%2C1287%2C0%2C161&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/a1/ba1f3493-88d5-5895-92ea-e2b44e05ebc6/638d156c7b08f.image.jpg?crop=1287%2C1287%2C0%2C161&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/a1/ba1f3493-88d5-5895-92ea-e2b44e05ebc6/638d156c7b08f.image.jpg?crop=1287%2C1287%2C0%2C161&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/a1/ba1f3493-88d5-5895-92ea-e2b44e05ebc6/638d156c7b08f.image.jpg?crop=1287%2C1287%2C0%2C161&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/a1/ba1f3493-88d5-5895-92ea-e2b44e05ebc6/638d156c7b08f.image.jpg?crop=1287%2C1287%2C0%2C161&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/a1/ba1f3493-88d5-5895-92ea-e2b44e05ebc6/638d156c7b08f.image.jpg?crop=1287%2C1287%2C0%2C161&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/a1/ba1f3493-88d5-5895-92ea-e2b44e05ebc6/638d156c7b08f.image.jpg?crop=1287%2C1287%2C0%2C161&resize=1287%2C1287&order=crop%2Cresize 1333w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/nation_world/la-premiere-of-something-from-tiffanys/image_69cced61-8114-520f-b3a7-b14ddd5c4a80.html" class="tnt-asset-link"  aria-label="LA Premiere of &quot;Something From Tiffany's&quot;">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="LA Premiere of &quot;Something From Tiffany's&quot;"
                            class="img-responsive lazyload ap-photo full default"
                            width="1173"
                            height="1173"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/9c/69cced61-8114-520f-b3a7-b14ddd5c4a80/638c202721c69.image.jpg?crop=1173%2C1173%2C0%2C296&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/9c/69cced61-8114-520f-b3a7-b14ddd5c4a80/638c202721c69.image.jpg?crop=1173%2C1173%2C0%2C296&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/9c/69cced61-8114-520f-b3a7-b14ddd5c4a80/638c202721c69.image.jpg?crop=1173%2C1173%2C0%2C296&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/9c/69cced61-8114-520f-b3a7-b14ddd5c4a80/638c202721c69.image.jpg?crop=1173%2C1173%2C0%2C296&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/9c/69cced61-8114-520f-b3a7-b14ddd5c4a80/638c202721c69.image.jpg?crop=1173%2C1173%2C0%2C296&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/9c/69cced61-8114-520f-b3a7-b14ddd5c4a80/638c202721c69.image.jpg?crop=1173%2C1173%2C0%2C296&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/9c/69cced61-8114-520f-b3a7-b14ddd5c4a80/638c202721c69.image.jpg?crop=1173%2C1173%2C0%2C296&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/9c/69cced61-8114-520f-b3a7-b14ddd5c4a80/638c202721c69.image.jpg?crop=1173%2C1173%2C0%2C296&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/9c/69cced61-8114-520f-b3a7-b14ddd5c4a80/638c202721c69.image.jpg?crop=1173%2C1173%2C0%2C296&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/9c/69cced61-8114-520f-b3a7-b14ddd5c4a80/638c202721c69.image.jpg?crop=1173%2C1173%2C0%2C296&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/9c/69cced61-8114-520f-b3a7-b14ddd5c4a80/638c202721c69.image.jpg?crop=1173%2C1173%2C0%2C296&resize=1173%2C1173&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/layton-dowdy/image_f3958328-75d9-11ed-8b0d-972f216311d5.html" class="tnt-asset-link"  aria-label="Layton Dowdy...">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Layton Dowdy..."
                            class="img-responsive lazyload full default"
                            width="1412"
                            height="1412"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/39/f3958328-75d9-11ed-8b0d-972f216311d5/6390008f90016.image.jpg?crop=1412%2C1412%2C28%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/39/f3958328-75d9-11ed-8b0d-972f216311d5/6390008f90016.image.jpg?crop=1412%2C1412%2C28%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/39/f3958328-75d9-11ed-8b0d-972f216311d5/6390008f90016.image.jpg?crop=1412%2C1412%2C28%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/39/f3958328-75d9-11ed-8b0d-972f216311d5/6390008f90016.image.jpg?crop=1412%2C1412%2C28%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/39/f3958328-75d9-11ed-8b0d-972f216311d5/6390008f90016.image.jpg?crop=1412%2C1412%2C28%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/39/f3958328-75d9-11ed-8b0d-972f216311d5/6390008f90016.image.jpg?crop=1412%2C1412%2C28%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/39/f3958328-75d9-11ed-8b0d-972f216311d5/6390008f90016.image.jpg?crop=1412%2C1412%2C28%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/39/f3958328-75d9-11ed-8b0d-972f216311d5/6390008f90016.image.jpg?crop=1412%2C1412%2C28%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/39/f3958328-75d9-11ed-8b0d-972f216311d5/6390008f90016.image.jpg?crop=1412%2C1412%2C28%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/39/f3958328-75d9-11ed-8b0d-972f216311d5/6390008f90016.image.jpg?crop=1412%2C1412%2C28%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/39/f3958328-75d9-11ed-8b0d-972f216311d5/6390008f90016.image.jpg?crop=1412%2C1412%2C28%2C0&resize=1200%2C1200&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/39/f3958328-75d9-11ed-8b0d-972f216311d5/6390008f90016.image.jpg?crop=1412%2C1412%2C28%2C0&resize=1333%2C1333&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/39/f3958328-75d9-11ed-8b0d-972f216311d5/6390008f90016.image.jpg?crop=1412%2C1412%2C28%2C0&resize=1412%2C1412&order=crop%2Cresize 1476w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/nation_world/bolivia-christmas-parade/image_faba0a89-d178-5d84-af0b-86b0932c49c2.html" class="tnt-asset-link"  aria-label="Bolivia Christmas Parade">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Bolivia Christmas Parade"
                            class="img-responsive lazyload ap-photo full default"
                            width="1144"
                            height="1144"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/ab/faba0a89-d178-5d84-af0b-86b0932c49c2/6386c567aef92.image.jpg?crop=1144%2C1144%2C334%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/ab/faba0a89-d178-5d84-af0b-86b0932c49c2/6386c567aef92.image.jpg?crop=1144%2C1144%2C334%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/ab/faba0a89-d178-5d84-af0b-86b0932c49c2/6386c567aef92.image.jpg?crop=1144%2C1144%2C334%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/ab/faba0a89-d178-5d84-af0b-86b0932c49c2/6386c567aef92.image.jpg?crop=1144%2C1144%2C334%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/ab/faba0a89-d178-5d84-af0b-86b0932c49c2/6386c567aef92.image.jpg?crop=1144%2C1144%2C334%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/ab/faba0a89-d178-5d84-af0b-86b0932c49c2/6386c567aef92.image.jpg?crop=1144%2C1144%2C334%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/ab/faba0a89-d178-5d84-af0b-86b0932c49c2/6386c567aef92.image.jpg?crop=1144%2C1144%2C334%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/ab/faba0a89-d178-5d84-af0b-86b0932c49c2/6386c567aef92.image.jpg?crop=1144%2C1144%2C334%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/ab/faba0a89-d178-5d84-af0b-86b0932c49c2/6386c567aef92.image.jpg?crop=1144%2C1144%2C334%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/ab/faba0a89-d178-5d84-af0b-86b0932c49c2/6386c567aef92.image.jpg?crop=1144%2C1144%2C334%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/f/ab/faba0a89-d178-5d84-af0b-86b0932c49c2/6386c567aef92.image.jpg?crop=1144%2C1144%2C334%2C0&resize=1144%2C1144&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/nation_world/miami-art-week/image_b347cde0-bcf7-5bcf-b9a2-234f23219b1a.html" class="tnt-asset-link"  aria-label="Miami Art Week">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Miami Art Week"
                            class="img-responsive lazyload ap-photo full default"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/34/b347cde0-bcf7-5bcf-b9a2-234f23219b1a/638ea07c27471.image.jpg?crop=1175%2C1175%2C294%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/34/b347cde0-bcf7-5bcf-b9a2-234f23219b1a/638ea07c27471.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/34/b347cde0-bcf7-5bcf-b9a2-234f23219b1a/638ea07c27471.image.jpg?crop=1175%2C1175%2C294%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/34/b347cde0-bcf7-5bcf-b9a2-234f23219b1a/638ea07c27471.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/34/b347cde0-bcf7-5bcf-b9a2-234f23219b1a/638ea07c27471.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/34/b347cde0-bcf7-5bcf-b9a2-234f23219b1a/638ea07c27471.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/34/b347cde0-bcf7-5bcf-b9a2-234f23219b1a/638ea07c27471.image.jpg?crop=1175%2C1175%2C294%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/34/b347cde0-bcf7-5bcf-b9a2-234f23219b1a/638ea07c27471.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/34/b347cde0-bcf7-5bcf-b9a2-234f23219b1a/638ea07c27471.image.jpg?crop=1175%2C1175%2C294%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/34/b347cde0-bcf7-5bcf-b9a2-234f23219b1a/638ea07c27471.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/b/34/b347cde0-bcf7-5bcf-b9a2-234f23219b1a/638ea07c27471.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/nation_world/biden/image_6f7fb8f9-bc2f-5a33-9853-d46646e37c97.html" class="tnt-asset-link"  aria-label="Biden">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Biden"
                            class="img-responsive lazyload ap-photo full default"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/f7/6f7fb8f9-bc2f-5a33-9853-d46646e37c97/638d2f6dec3eb.image.jpg?crop=1175%2C1175%2C294%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/f7/6f7fb8f9-bc2f-5a33-9853-d46646e37c97/638d2f6dec3eb.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/f7/6f7fb8f9-bc2f-5a33-9853-d46646e37c97/638d2f6dec3eb.image.jpg?crop=1175%2C1175%2C294%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/f7/6f7fb8f9-bc2f-5a33-9853-d46646e37c97/638d2f6dec3eb.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/f7/6f7fb8f9-bc2f-5a33-9853-d46646e37c97/638d2f6dec3eb.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/f7/6f7fb8f9-bc2f-5a33-9853-d46646e37c97/638d2f6dec3eb.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/f7/6f7fb8f9-bc2f-5a33-9853-d46646e37c97/638d2f6dec3eb.image.jpg?crop=1175%2C1175%2C294%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/f7/6f7fb8f9-bc2f-5a33-9853-d46646e37c97/638d2f6dec3eb.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/f7/6f7fb8f9-bc2f-5a33-9853-d46646e37c97/638d2f6dec3eb.image.jpg?crop=1175%2C1175%2C294%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/f7/6f7fb8f9-bc2f-5a33-9853-d46646e37c97/638d2f6dec3eb.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/6/f7/6f7fb8f9-bc2f-5a33-9853-d46646e37c97/638d2f6dec3eb.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/nation_world/philippines-ramon-magsaydsay-awards/image_4ca3736b-ae81-5e03-ad53-19c69165a787.html" class="tnt-asset-link"  aria-label="Philippines Ramon Magsaydsay Awards">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Philippines Ramon Magsaydsay Awards"
                            class="img-responsive lazyload ap-photo full default"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/4/ca/4ca3736b-ae81-5e03-ad53-19c69165a787/638c81a341704.image.jpg?crop=1175%2C1175%2C294%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/4/ca/4ca3736b-ae81-5e03-ad53-19c69165a787/638c81a341704.image.jpg?crop=1175%2C1175%2C294%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/4/ca/4ca3736b-ae81-5e03-ad53-19c69165a787/638c81a341704.image.jpg?crop=1175%2C1175%2C294%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/4/ca/4ca3736b-ae81-5e03-ad53-19c69165a787/638c81a341704.image.jpg?crop=1175%2C1175%2C294%2C0&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/4/ca/4ca3736b-ae81-5e03-ad53-19c69165a787/638c81a341704.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/4/ca/4ca3736b-ae81-5e03-ad53-19c69165a787/638c81a341704.image.jpg?crop=1175%2C1175%2C294%2C0&resize=540%2C540&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/4/ca/4ca3736b-ae81-5e03-ad53-19c69165a787/638c81a341704.image.jpg?crop=1175%2C1175%2C294%2C0&resize=640%2C640&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/4/ca/4ca3736b-ae81-5e03-ad53-19c69165a787/638c81a341704.image.jpg?crop=1175%2C1175%2C294%2C0&resize=750%2C750&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/4/ca/4ca3736b-ae81-5e03-ad53-19c69165a787/638c81a341704.image.jpg?crop=1175%2C1175%2C294%2C0&resize=990%2C990&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/4/ca/4ca3736b-ae81-5e03-ad53-19c69165a787/638c81a341704.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1035%2C1035&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/4/ca/4ca3736b-ae81-5e03-ad53-19c69165a787/638c81a341704.image.jpg?crop=1175%2C1175%2C294%2C0&resize=1175%2C1175&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-2495512" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/camp-creek/video_165b7c24-7264-11ed-8020-0fd4be44ffd9.html" class="tnt-asset-link"  aria-label="Camp Creek ...">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Camp Creek ..."
                            class="img-responsive lazyload full default"
                            width="240"
                            height="240"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/1/65/165b7c24-7264-11ed-8020-0fd4be44ffd9/638a319426173.image.jpg?crop=240%2C240%2C40%2C0&resize=150%2C150&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/1/65/165b7c24-7264-11ed-8020-0fd4be44ffd9/638a319426173.image.jpg?crop=240%2C240%2C40%2C0&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/1/65/165b7c24-7264-11ed-8020-0fd4be44ffd9/638a319426173.image.jpg?crop=240%2C240%2C40%2C0&resize=225%2C225&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/assets/v3/editorial/1/65/165b7c24-7264-11ed-8020-0fd4be44ffd9/638a319426173.image.jpg?crop=240%2C240%2C40%2C0&resize=240%2C240&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-2495512" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-2495515" class="tncms-block whatever">
<div id="biz_marquee" style="margin-top:10px;margin-bottom:10px;">
<script type="text/javascript" src="https://static.cnhionline.com/cnhi/data/bizmarquee/bdtonline.js"></script>
</div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-2495536" class="tncms-block">
<!-- mediumRectangle_btf2_flex redesign -->


</div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-2397178" class="tncms-block hidden-xs"><!-- mediumRectangle_btf3_flex -->
<div id='adb_mediumRectangle_btf3_flex' style="text-align:center"></div>
<div class="clear" style="padding-bottom:10px"></div></div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-2397322" class="tncms-block"><div class="modal promo-designer-modal in toaster_right  hidden tnt-dmp-reactive" id="promo-designer-modal-custom-pop" tabindex="-1" role="dialog" aria-label="Promotional pop up" aria-hidden="true"  data-dmp-show-lotame='["bdtonline_news_updates"]'>
        <div class="modal-dialog modal-md toaster_right">
            <div class="modal-content">
                <div class="modal-body"><section id="block-2397322" class="block emphasis-h2   hidden tnt-dmp-reactive "  data-dmp-show-lotame='["bdtonline_news_updates"]'><div class="promo-design card-rounded-rectangle"><div class="sticker rounded">
            <span class="fas tnt-envelope"></span>
        </div><div class="card-bg-color rounded_rectangle"><button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span class="tnt-stack" aria-hidden="true">
                    <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                    <i class="fas tnt-times-circle tnt-stack-1x"></i>
                </span>
            </button><div class="card-panel panel"><div class="panel-body">
                <div class="promo-designer-wrapper">
                        <div class="lead-in dark ">
                            Stay up to date on COVID-19
                        </div>
                    
                    
                        <div class="headline medium dark ">
                            Get Breaking News
                        </div>
                    
                    
                        <p class="text dark ">
                            Sign up now to get our FREE breaking news coverage delivered right to your inbox.
                        </p>
                    <div class="promo-design-button">
                            <a href="https://bcp.crwdcntrl.net/5/c=6880/b=65080982?https://visitor.r20.constantcontact.com/d.jsp?llr=zzoml49ab&p=oi&m=1128481045305&sit=iq8vgcwlb&f=1b0d492b-7e38-4613-9164-919f39ec6021">
                                <button type="button" class="btn btn-success btn-lg">Sign-up</button>
                            </a>
                        </div></div>
            </div>
        </div>
    </div>
</div></section></div>
            </div>
        </div>
    </div></div><div id="tncms-block-2495656" class="tncms-block hidden-xs"><!-- leaderboard btf -->


<div class="clear" style="margin-top:20px;padding-top:20px;"></div>
<div id='adb_leaderboard_btf' style="margin-bottom:10px;width:100%;text-align:center"></div>
<div class="clear" style="margin-bottom:20px;padding-bottom:20px;"></div>

</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                  
<!-- code here -->  

                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-2397199" class="tncms-block"><div style="font-family:times;font-style:italic;margin-bottom:20px" class="fa-block">
<p style="font-size:18px"><span style="font-weight:bold">First Amendment:</span> Congress shall make no law respecting an establishment of religion, or prohibiting the free exercise thereof; or abridging the freedom of speech, or of the press; or the right of the people peaceably to assemble, and to petition the Government for a redress of grievances.</p>
</div></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-2397187" class="tncms-block"><section id="block-2397187" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-2397187 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>bdtonline.com</strong><br>
    928 Bluefield Avenue<br>
    Bluefield, WV 24701
    <br>
    
        <strong>Phone:</strong> 304-327-2800<br>
        <strong>Email:</strong> <a href="mailto:editor@bdtonline.com">editor@bdtonline.com</a><br>
    
</address></section></div><div id="tncms-block-2397184" class="tncms-block"><section id="block-2397184" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-2397184 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about-us.html" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact-us.html" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/advertise-with-us.html" >
                    <span class="nav-label ">Advertise with Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-personnel"  href="/site/personnel.html" >
                    <span class="nav-label ">Personnel</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="https://bluefield.newzware.com/ss70v2/bluefield/common/template.jsp"  target="_blank" rel="noopener">
                    <span class="nav-label ">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label ">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-california-privacy-policy"  href="/site/california_privacy_policy.html" >
                    <span class="nav-label ">California Privacy Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-california-collection-notice"  href="/site/california_privacy_policy.html#2" >
                    <span class="nav-label ">California Collection Notice</span>
                </a></li><li>
                <a class="nav-link  tnt-section-do-not-sell-my-info"  href="/site/california_privacy_policy.html#3" >
                    <span class="nav-label ">Do Not Sell My Info</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
    <div id="tncms-region-footer-col-left" class="tncms-region "><div id="tncms-block-2397181" class="tncms-block"><section id="block-2397181" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-2397181 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
    <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-comics"  href="/comics-kingdom/" >
                    <span class="nav-label ">Comics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-puzzles"  href="/puzzles-palace/" >
                    <span class="nav-label ">Puzzles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label ">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="/gallery/" >
                    <span class="nav-label ">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video-gallery"  href="/multimedia/videos/" >
                    <span class="nav-label ">Video Gallery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label ">Weather</span>
                </a></li></ul></div>
     <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-2397193" class="tncms-block padding-bottom"><section id="block-2397193" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/custom/image/99597c56-3840-11e8-8cd3-5b0df9c13f5e.png?resize=150%2C15 150w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/custom/image/99597c56-3840-11e8-8cd3-5b0df9c13f5e.png?resize=200%2C19 200w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/custom/image/99597c56-3840-11e8-8cd3-5b0df9c13f5e.png?resize=225%2C22 225w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/custom/image/99597c56-3840-11e8-8cd3-5b0df9c13f5e.png?resize=300%2C29 300w, https://bloximages.chicago2.vip.townnews.com/bdtonline.com/content/tncms/custom/image/99597c56-3840-11e8-8cd3-5b0df9c13f5e.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="350"
                height="34"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
        
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-2397190" class="tncms-block">
<div style="width:100%;text-align:center">
<a href="https://www.rtjgolf.com/fall/?utm_source=CNHI&utm_medium=website&utm_campaign=fall22" target="_blank"><img src="https://static.cnhionline.com/ksherman/images/RTJ-PlayAllDay-Fall-300x250.gif" border="0" style="max-width:300px;" /></a>
</div>
</div></div>
        
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

<script>
  function hideFbBlock() {
    var adClose = document.getElementById("floorboard_block");
    if (adClose.style.display === "none") {
      adClose.style.display = "block";
    } else {
      adClose.style.display = "none";
    }
  }

  function hideFbBlockMob() {
    var adClose2 = document.getElementById("floorboard_block_mob");
    if (adClose2.style.display === "none") {
      adClose2.style.display = "block";
    } else {
      adClose2.style.display = "none";
      adClose2.classList.remove('visible-xs', 'visible-sm');
    }
  }
</script>
<!-- DFP Floorboard Ad -->
<div id='floorboard_block' style="position: fixed; z-index: 1040; width:100%; bottom:0; left:0; text-align:center;"
  class="hidden-xs hidden-sm">
  <a href="javascript:void(0)"
    style="z-index: 10002; width:30px;height:30px;position:relative; bottom:25px; left:500px;"
    onclick="hideFbBlock(); return false;"><svg xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 32 32">
      <image x="1" y="1" width="30" height="30" opacity="0.4"
        xlink:href="data:img/png;base64,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" />
    </svg></a>
  <div id='adb_floorboard' style="position: fixed; z-index: 10001; width:100%; bottom:0; left:0; text-align:center;"
    class="hidden-xs hidden-sm"></div>
</div>
<!-- DFP Reveal OOP -->
<div id='adb_reveal'></div>
<!-- Mobile Banner BTF 300x50 -->
<div id='floorboard_block_mob' class="visible-xs visible-sm"
  style="position: fixed; z-index: 10001; width:100%; bottom:0; left:0; text-align:center;">
  <a href="javascript:void(0)"
    style="z-index: 10002; width:30px;height:30px;position:relative; bottom:10px; left:190px;"
    onclick="hideFbBlockMob(); return false;"><svg xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 32 32">
      <image x="1" y="1" width="30" height="30" opacity="0.4"
        xlink:href="data:img/png;base64,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" />
    </svg></a>
  <div id="adb_mobileBanner_btf_flex" class="visible-xs visible-sm"
    style="padding:0px; background-color:#fff;position: fixed; z-index: 10001; width:100%; bottom:0; left:0; text-align:center">
  </div>
</div>
<!-- Large Video Player -->
<div id="adb_large-video" style="width: 1px; height: 1px;"></div>


<!-- Viafoura Script -->
<script type="text/javascript" async src="//cdn.viafoura.net/vf-v2.js"></script>




<!-- Tecnavia Login Subscribe Button -->

<script type='text/javascript'>
function loginButtonLink() {
    const elements = document.getElementsByClassName('tnt-section-login');
    for (const element of elements) {
        element.href = 'javascript:var onclick=ta_account();';
       // element.classList.add('ta_account_button');
        element.removeAttribute('id');
    }
}
loginButtonLink();

function subscribeButtonLink() {
    const elements = document.getElementsByClassName('tnt-section-subscribe');
    for (const element of elements) {
        element.href = 'javascript:var onclick=ta_accountOptions();';
        element.removeAttribute('id');
    }
}
subscribeButtonLink();

</script>


<script type='text/javascript'>
function gamesButtonLink() {
    const elements = document.getElementsByClassName('tnt-section-games');
    for (const element of elements) {
        element.target = '_blank';
    }
}
gamesButtonLink();
</script>

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-2397196" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-2397196"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">bdtonline.com</a>, 928 Bluefield Avenue Bluefield, WV</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":"cnhi\/bdtonline","size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/bdtonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("0f763408-7679-11ed-857a-db7c31af0cd0")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc6893.add('act', dmpData);_cc6893.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news", "news/local_news"],
            'tncms.asset.flags': ["featured"],
            'tncms.asset.keywords': ["senator", "permit", "politics", "parliament", "institutes", "delay", "moore capito", "approval", "federal government", "broadband"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'gaTriggerEvent',
                        'gaEventCategory': obj.category,
                        'gaEventAction': obj.action,
                        'gaEventLabel': obj.label,
                        'gaEventValue': obj.value
                    });
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'socialEvent',
                        'socialNetwork': obj.network,
                        'socialAction': obj.socialAction,
                        'socialTarget': obj.url
                    });
                    
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                }
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'VirtualPageview',
                        'virtualPageURL': sURL,
                        'virtualPageTitle': obj.title
                    });
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_2397358').click(function(e){
                                        $('#weather-2397358 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ 
                            $("#author-popup-a84ead82-10b3-11e6-8ab4-73d72c81dae9-asset-0f763408-7679-11ed-857a-db7c31af0cd0").popover({
                                content: $("#author-popup-a84ead82-10b3-11e6-8ab4-73d72c81dae9-asset-0f763408-7679-11ed-857a-db7c31af0cd0-content").html(),
                                html:true,
                                sanitize: false,
                                trigger: "hover",                     
                                placement: "top",
                                delay:{ show:100, hide:200 }
                        }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.cd42d35abf643b0a78798fe03bf6bc83.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.b44801b45845a81b995eeaad12f4f276.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/dmp.reactive.727b4e3bfa0f1d9c7a22279342b1b5f5.js"></script>
<script>/*<![CDATA[*/ window.addEventListener('DOMContentLoaded', function() {
            (function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } console.debug('TNCMS.DMP: Audience session storage found for lotame'); callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } console.debug('TNCMS.DMP: waiting for lotame script to pull audiences'); oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); console.debug('TNCMS.DMP: audiences loaded for lotame'); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=6880/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 6880, provider: 'lotame' } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(__tnt.dmp.audienceExtractedLotame);
        }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/bdtonline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/promo_popup.fe40d77fce691e6ed54cb520a782a693.js"></script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc6893.add('act', dmpData);_cc6893.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>